Autor Thema: Meine CB will nicht mehr...  (Gelesen 2335 mal)

Gast

  • Gast
Meine CB will nicht mehr...
« am: 17. Mai 2004, 13:59 »
Hi.

Ich habe ein Problem mit meiner CB  envy
War 8 Monate im Ausland und habe sie dementsprechend eingemottet. Jetzt will sie allerdings nicht mehr! Ich habe keine Ahnung warum!?
Nach ein paar Startversuchen ist sie kurz mal angesprungen und dann nach ca 10 sek wieder ausgegangen. Danach ist sie nicht mehr angesprungen... Für mich klingt es so, als ob sie kein Benzin mehr bekommt.
Weiß jetzt allerdings nicht genau, wo ich als Erstes nach dem Fehler suchen sollte!?
Mittlerweile denke ich darüber nach, ob ich wirklich das gesamte Benzin aus den Vergasern abgelassen habe...

Wäre für schnelle Hilfe sehr dankbar!
Ralf

Offline ScusiBITCH

  • Schönwetter-Fahrer
  • **
  • Beiträge: 124
  • Am Berg
Meine CB will nicht mehr...
« Antwort #1 am: 17. Mai 2004, 23:14 »
Sers,
dreh mal die Kerzen raus,  orgel ein wenig ohne Kerzen (Benzinhahn offen, so kannste riechen ob Benzin im Gemisch ist), steck dann mal die Stecker auf die Kerzen und halt sie an den Motorblock (aber nichts metallisches anfassen, nimm eine zweite Person zuhilfe!!), so kannste sehen ob Zündfunke da ist. Dann schraub sie wieder rein, lass das Benzin aus der Schwimmerkammer, und orgel wieder ein wenig. Dann Kerzenstecker drauf, Benzinhahn an, und sie sollte laufen, wenn alle Tests erfolgreich sin. Also: stinkt nach Sprit, die Kerzen geben Funken, und der Benzinhahn funktioniert. Sind alle Schläuche drauf? Hast du evtl. beim Ablassen der Vergaser die Schrauben vergessen zuzudrehen? Schau mal, ob der Benzinschlauch einen Knick hat, versuch mit offenen Tank zu starten, wenn sie dann da läuft, ist es die Tank Be-und Entlüftung, sitzt rechts hinten am Tank, ein dünner und ein dickerer Schlauch).

Meld dich, wies ausgegangen ist ;))

gruss
von der Stange hat jeder - ScusiBITCH

Bitte keine PNs! Mailt mir!

info@hce-tooling.de

Offline Cello1

  • Moderator
  • Wheelie-King
  • *****
  • Beiträge: 2.891
  • Land: at
    • • Honda VFR
Meine CB will nicht mehr...
« Antwort #2 am: 18. Mai 2004, 00:25 »
Ja, würd ich auch einmal vorschlagen:
Benzinhahn offen???  envy  envy
    (GRINS)

Thomas
Fahre nie schneller als dein Schutzengel fliegen kann!

Wir leben alle unter dem selben Himmel, aber wir haben nicht alle denselben Horizont.
(Konrad Adenauer)

Gast

  • Gast
Meine CB will nicht mehr...
« Antwort #3 am: 18. Mai 2004, 22:32 »
:D  Hi. Vielen Dank für die Hilfe. Die meisten Sachen hatte ich selber schon probiert, aber über den Tipp mal ohne Zündkerzen zu orgeln und dann zu schnuppern ob Benzin im Gemisch ist, bin ich darauf gekommen, daß evtl das Benzin nicht mehr in Ordnung ist. Also altes Benzin raus, etwas neues rein, etwas orgeln und an war mein Baby...

Allerdings gibt es noch ein Problem: Das Standgas macht mir Sorgen! Es war schon immer sehr niedrig und jetzt scheint es ganz im Keller zu sein. Kann mir einer verraten, wo ich die Schraube dafür genau finde? Weiß nur, dass sie irgendwo bei den Vergasern ist!?

Nochmals vielen Dank
Ralf

Offline skyliner2

  • Forenpapaschlumpf
  • Wheelie-King
  • ******
  • Beiträge: 2.782
  • Land: de
  • N48°7'50.38"/E11°21'56.81"
    • • VFR750 RC36II
    • • XR600R PE04 SuperMoto
    • skyliner2.com
Meine CB will nicht mehr...
« Antwort #4 am: 19. Mai 2004, 09:14 »
Hi Ralf!

Bevor Du an Deinem Standgas rumdrehst, fahr sie erst mal 10-15km am Stück und prüf dann an der nächsten Ampel, wenn sie richtig schön warm ist, Dein Standgas. Wenn's dann zwischen 1200 und 1500 rpm steht, ist alles in Ordnung. Im kalten Zustand, besonders wenn sie lang gestanden ist, ist das Standgas meistens zu niedrig.

Grüße Sky
Biker sind rücksichtslos. Egal, von hinten kommt eh nix.
Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen


Offline Ralle

  • Blümchenpflücker
  • *
  • Beiträge: 3
  • Schleswig
Meine CB will nicht mehr...
« Antwort #5 am: 20. Mai 2004, 13:35 »
Hi.

Ich hab mich jetzt auch registriert...

Nun zu meinem Standgas:
Ich bin sogar schon 30km gefahren und das standgas ist dennoch so im Keller, daß sie ausgeht. Sprich ohne Choke bleibt sie nicht mehr an...

Denke ich muß doch noch wissen, wo die Standgasschraube genau sitzt!?

Vielen Dank für eure Hilfe
Ralf

Gast

  • Gast
Meine CB will nicht mehr...
« Antwort #6 am: 21. Mai 2004, 12:44 »
zwischen den vergasern steckt eine gelbe rändelschraube aus kunststoff (von rechts gehts mit einem finger zu verstellen), das standgas sollte bei warmen motor ca. 100 U/min haben
micha

Gast

  • Gast
Meine CB will nicht mehr...
« Antwort #7 am: 21. Mai 2004, 12:46 »
sorry, natürlich 1000 U/min ;-)
micha

Gast

  • Gast
Meine CB will nicht mehr...
« Antwort #8 am: 21. Mai 2004, 17:02 »
ist 1000 U pro min nicht ein bißchen wenig?
1300 so soll doch besser sein?

Gunder

Offline RunninOnEmpty03

  • Kurvenräuber
  • ***
  • Beiträge: 650
  • Aachen, Innsbruck, Bochum
Meine CB will nicht mehr...
« Antwort #9 am: 21. Mai 2004, 17:40 »
Ich meine ich hätt wo gelesen zw. 1000 und 1500 rpm. Aber das sind ja Peanuts...
Gruß Martin
Am Öl hat's nicht gelegen - war ja keins drin... :-/

Offline Ralle

  • Blümchenpflücker
  • *
  • Beiträge: 3
  • Schleswig
Meine CB will nicht mehr...
« Antwort #10 am: 21. Mai 2004, 18:03 »
Meine hat jetzt 1300 rpm (warm). Problem ist aber, daß ich dann den Choke erst nach Ewigkeiten rausnehmen kann...

Ralf

Offline Lorenz

  • Kurvenräuber
  • ***
  • Beiträge: 323
  • Land: de
  • Handewitt OT Weding/Schleswig-Holstein/D
    • • BMW F 650 CS
    • http://home.foni.net/~lorenz-haupt/
Meine CB will nicht mehr...
« Antwort #11 am: 21. Mai 2004, 23:03 »


Also, das mit dem Choke verstehe ich nicht so ganz. Bei läuft die Losfahrprozedur folgendermaßen:  Ich starte mit Choke, fahre sofort los im 1. Gang, schalte in den 2. Gang - und schiebe den Choke zurück. Den Choke habe ich also nur für ca. 10 sec. gezogen. Nachdem ich drehzahlmäßig nicht mit unter 3000 upm fahre, ist ein weiterer Chokeeinsatz nicht nötig.

Die ersten 2 Minuten nimmt der Motor das Gas etwas schlecht an. aber sooo schlimm ist das auch wieder nicht, dass ich deswegen mit Choke fahren würde. Für mich ist der Choke eine Starthilfe und keine Fahrhilfe.

Lorenz

Offline RunninOnEmpty03

  • Kurvenräuber
  • ***
  • Beiträge: 650
  • Aachen, Innsbruck, Bochum
Meine CB will nicht mehr...
« Antwort #12 am: 22. Mai 2004, 00:28 »
Ich schieb den Choke zofort zurück wenn ich losgefahren bin. Danach wenn ich an einer roten Ampel halte geb ich ein ganz kleines Bisschen Gas sodass die Drehzahl so bei 1500 bis 2000 ist. Den Choke nehm ich aber auch nur beim ersten Starten. Nach ca. 5km brauch ich auch kein Standgas mehr zu geben... gruß martin
Am Öl hat's nicht gelegen - war ja keins drin... :-/

Offline Ralle

  • Blümchenpflücker
  • *
  • Beiträge: 3
  • Schleswig
Meine CB will nicht mehr...
« Antwort #13 am: 23. Mai 2004, 20:08 »
Den Choke nehme ich normalerweise auch nur als Starthilfe. Aber mich nervt es halt, daß ich dann an der Ampel immernoch etwas Gas dazu geben muß. Denn bei mir hört der bedarf dazu leider nicht so wie bei RunninOnEmpty03 nach 5km auf  [20]
Kann ich da noch irgendetwas anderes gegen machen?
Wie gesagt, wenn sie erstmal warm ist, ist das Standgas bei ca. 1300 rpm...

Offline jungheizer

  • Schönwetter-Fahrer
  • **
  • Beiträge: 134
  • München
Meine CB will nicht mehr...
« Antwort #14 am: 03. Juni 2004, 00:05 »
Hi,

ich benutze letzte zeit gar kein Choke!

nach paar Minuten läuft sie auf 1500 rpm!

Laut Handbuch ein wenig zu viel!

1300 +  100  - 50!!!!!!!!

Ich schau mir das mal genauer an!
Das mit dem schlechten Gasannehmen kann ich bestätigen,
ich brauch aber nur ein bischen gas geben bis ich
aus der Garage gekommen bin.
Dann nach paar km gehts!
Ich fahre in der Stadt, da stehe ich nach 500 - 300 m
um abzu biegen oder Ampel!
Meine geht aber nicht aus!

Cu  :)
600 Hornet, LSL, Wirth, Z6, und immer einen vollen Tank!