Autor Thema: leistungsloch nach auspuffwechsel...  (Gelesen 9087 mal)

Offline RunninOnEmpty03

  • Kurvenräuber
  • ***
  • Beiträge: 650
  • Aachen, Innsbruck, Bochum
leistungsloch nach auspuffwechsel...
« Antwort #30 am: 08. Mai 2005, 23:09 »
hab den Boden mit Weichspüler behandelt...  [24]

Ne nee da gibt es keine Entschuldigung für... ich hab wohl die sitzbank unter dem Tank... und der Rest meiner Verkleidung ist sowieso verkratzt  (smirk)


gruß
Am Öl hat's nicht gelegen - war ja keins drin... :-/

Offline veit

  • Kurvenräuber
  • ***
  • Beiträge: 301
  • München
    • www.lasergame.de
leistungsloch nach auspuffwechsel...
« Antwort #31 am: 08. Mai 2005, 23:29 »
ach es wär so schön wenns nur der unterdruckschlauch wär...

das buch gibt auch nicht gerade sooo viele hinweise.
hoffe es regnet morgen mal nicht, dann schraub  ich mal wieder rum
pics von großglockner 04: (link gefixt) Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen

Offline jungheizer

  • Schönwetter-Fahrer
  • **
  • Beiträge: 134
  • München
leistungsloch nach auspuffwechsel...
« Antwort #32 am: 09. Mai 2005, 00:30 »
Hi Veit,

wennst am WE zeit hast könnte ich mal evtl. mit chris deine CB ansehen und sie wieder richten!

Zumindest könnten wir an meiner schauen wo die schläuche hin führen!

Schick mir eine Nachricht wenn du hilfe brauchst!

Cu Peter :D
600 Hornet, LSL, Wirth, Z6, und immer einen vollen Tank!

Offline veit

  • Kurvenräuber
  • ***
  • Beiträge: 301
  • München
    • www.lasergame.de
leistungsloch nach auspuffwechsel...
« Antwort #33 am: 09. Mai 2005, 16:22 »
hey peter, klingt gut.
aber: es gibt neuigkeiten.

im reperaturbuch steht dass der absetzschlauch des luftfilters alle 6000km entleert werden muss, öfter wenn bei regen oder vollgas gefahren wird .... tjaaaa ich hab das auch mal gemacht .... NICHT!

da es gerade mal zum regnen aufgehört hatte war ich schnell draußen, stöpsel runter .... naja es lief unglaublich viel sabber raus.

viel mehr als in den schlauch passt ...

luftfilter aufgeschraubt ... naja er war fast zur hälfte eingesaut.

weiß einer ob ich den vergaser jetzt auch reinigen muss?
die batterie war jetzt nach kurzem leiern leer. weiß also nicht ob sie jetzt anspringt.

kann ich sie auch ohne luftfilter anwerfen?

werd jetz mal die batterie laden
pics von großglockner 04: (link gefixt) Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen

Offline RunninOnEmpty03

  • Kurvenräuber
  • ***
  • Beiträge: 650
  • Aachen, Innsbruck, Bochum
leistungsloch nach auspuffwechsel...
« Antwort #34 am: 09. Mai 2005, 17:59 »
zum Thema Sabber im Schlauch - der große Schlauch (siehe Foto - der dicke ausgang unterhalb meines Daumens zwischen den Vergasern) war bei mir mit einer dicken Weißen Schleimschmiere voll - sah fast aus wie eine arteriosklerotische Arterie der Herzkranzgefäße =)

Kann mir jemand sagen ob ich das mal säubern soll? Ich hab bis jetzt nichts unternommen, frei nach dem Motto "Never touch a running system"...


gruß martin
Am Öl hat's nicht gelegen - war ja keins drin... :-/

Offline skyliner2

  • Forenpapaschlumpf
  • Wheelie-King
  • ******
  • Beiträge: 2.782
  • Land: de
  • N48°7'50.38"/E11°21'56.81"
    • • VFR750 RC36II
    • • XR600R PE04 SuperMoto
    • skyliner2.com
leistungsloch nach auspuffwechsel...
« Antwort #35 am: 11. Mai 2005, 11:06 »
Hi veit!

Am WE hätt' ich evtl. Zeit - können uns ja mal zusammentelefonieren!

Grüße Chris
Biker sind rücksichtslos. Egal, von hinten kommt eh nix.
Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen


Offline veit

  • Kurvenräuber
  • ***
  • Beiträge: 301
  • München
    • www.lasergame.de
leistungsloch nach auspuffwechsel...
« Antwort #36 am: 13. Mai 2005, 22:30 »
SIE LÄUFT WIEEEEEEDEEEEEEERRRRRR!!!!!!!!!!!!


wehe das scheiß leistungsloch ist noch da, dann AARGH aber naja, mit der taschenlampe ne stunde am schrauben gewesen...

äh muss weg - probefahrt
pics von großglockner 04: (link gefixt) Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen

Offline Cello1

  • Moderator
  • Wheelie-King
  • *****
  • Beiträge: 2.891
  • Land: at
    • • Honda VFR
leistungsloch nach auspuffwechsel...
« Antwort #37 am: 17. Mai 2005, 00:01 »
Und???

Was war's???
Was hat CHris festgestellt????

Grüße,
Thomas
Fahre nie schneller als dein Schutzengel fliegen kann!

Wir leben alle unter dem selben Himmel, aber wir haben nicht alle denselben Horizont.
(Konrad Adenauer)

Offline veit

  • Kurvenräuber
  • ***
  • Beiträge: 301
  • München
    • www.lasergame.de
leistungsloch nach auspuffwechsel...
« Antwort #38 am: 17. Mai 2005, 00:47 »
habs ganz alleine rausgefunden  :D


naja es war das wie oben beschrieben, reingeregnet hats in den lufteinlass...

sauwetter.

ich muss halt beim auspuffwechsel den schlauch geschüttelt haben, dadurch hats den luftfilter versaut.
dadurch hat ich dann das leistungsloch und den höheren spritverbrauch.

und danach muss es richtig derb reingeregnet haben, da das wasser ca. 1/3 hoch im luftfilter stand.

also jungs, nicht vergessen: den schlauch alle paar tausend ablassen.

naja bei mir hats komischerweise 11 jahre reingeregnet und nur diesen frühling hats soviel reingeschüttet. wahrscheinlich auch schon bei der rückfahrt vom glockner. kurz davor hatte ich den filter ja gewechselt und da war kein wasser.

bin glücklich, alles wieder top. jetzt brauch ich nur noch neue reifen...
pics von großglockner 04: (link gefixt) Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen

Offline ramirez

  • Moderator
  • Wheelie-King
  • *****
  • Beiträge: 2.724
  • Land: at
    • • VFR 800 RC46 I
    • • CB Sevenfifty
leistungsloch nach auspuffwechsel...
« Antwort #39 am: 17. Mai 2005, 08:07 »
gratuliere - das heisst, wir werden keine voodoo-zigarren, kein ziegenblut und keine hühnerknochen brauchen - is das korrekt ?
built for comfort - not for speed !

Offline skyliner2

  • Forenpapaschlumpf
  • Wheelie-King
  • ******
  • Beiträge: 2.782
  • Land: de
  • N48°7'50.38"/E11°21'56.81"
    • • VFR750 RC36II
    • • XR600R PE04 SuperMoto
    • skyliner2.com
leistungsloch nach auspuffwechsel...
« Antwort #40 am: 23. Mai 2005, 13:28 »
Hi veit!

Siehst Du - war doch gar nicht so tragisch - und vor allem nicht teuer. Und es hat sich mal wieder bewahrheitet: Der Motor einer CB geht nicht kaputt.  :D

Grüße Chris
Biker sind rücksichtslos. Egal, von hinten kommt eh nix.
Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen


Offline Schwatt Mattes

  • Blümchenpflücker
  • *
  • Beiträge: 51
  • Hamburg
    • http://www.rattentreiber.hh.ms
leistungsloch nach auspuffwechsel...
« Antwort #41 am: 24. Februar 2006, 19:33 »
Zitat
also jungs, nicht vergessen: den schlauch alle paar tausend ablassen

Aber jetzt erzähl mir doch mal einer, wieso dieser Ablaufschlauch vom LuFi-Gehäuse überhaupt einen Stopfen hat. Also, ich hab den als erstes verbummelt. Oder ist das nur wieder irgend so´ne beknackte Umwelt-Vorschrift?