Autor Thema: Motor kalt, kleppert!!  (Gelesen 7068 mal)

Gast

  • Gast
Motor kalt, kleppert!!
« am: 08. Januar 2006, 09:40 »
Hallo, möchte mal die Fachleute ansprechen. Meine CB500R kleppert aus dem Zylinderkopfbereich wenn sie kalt ist. Die Gute hat jetzt 19tausend km. Hört sich ganz nach Ventil an aber der Intervall wäre ja erst bei 24tausend. Wenn sie wärmer wird hört auch das Geklepper auf, verschwindet dann ganz.
Was kann das denn sein, muss ich grösseren Schaden befürchten? Können die Ventilführungen kaputt gehen usw.?
zum Ventile einstellen muss man die Nockenwellen demontieren, was ist darunter? Plättchen oder ganze Tassenstößel oder gar wieder was neues für mich?
Vielen Dank für eure ausführungen.
Gruss Michael

Offline dolben

  • Blümchenpflücker
  • *
  • Beiträge: 42
    • • PC 26
    • http://dolben.de
Motor kalt, kleppert!!
« Antwort #1 am: 08. Januar 2006, 17:35 »
Also meine klappert wenn sie kalt ist, wenn es so null grad ist glaube bei den Kupplung oder irgendwo beim Motor. Im anderen Forum stand das sei normal und schade nicht. Mein Arbeitskollege sagte das sei das Ausdrücklager der Kupplung und das sei nicht schlimm. Meine hat 57.000km runter.

Offline Easy

  • Blümchenpflücker
  • *
  • Beiträge: 77
  • Wesel
Motor kalt, kleppert!!
« Antwort #2 am: 08. Januar 2006, 19:09 »
Miene klappert nciht, vielleicht wird es ja bei euch besser, wenn ihr am anfang im höheren drehzahlberiech fahrt.

Offline Cello1

  • Moderator
  • Wheelie-King
  • *****
  • Beiträge: 2.891
  • Land: at
    • • Honda VFR
Motor kalt, kleppert!!
« Antwort #3 am: 09. Januar 2006, 13:28 »
Zitat
Miene klappert nciht, vielleicht wird es ja bei euch besser, wenn ihr am anfang im höheren drehzahlberiech fahrt.

Ja genau!
Und das ganze vielleicht noch bei kaltem Motor!      
Fahre nie schneller als dein Schutzengel fliegen kann!

Wir leben alle unter dem selben Himmel, aber wir haben nicht alle denselben Horizont.
(Konrad Adenauer)

Offline Easy

  • Blümchenpflücker
  • *
  • Beiträge: 77
  • Wesel
Motor kalt, kleppert!!
« Antwort #4 am: 09. Januar 2006, 14:12 »
ja mnn soll ja nicht gleich auf 10000 fahren, aber auf 5000 passt das schon...

Gast

  • Gast
Motor kalt, kleppert!!
« Antwort #5 am: 09. Januar 2006, 16:21 »
Hallo, iss ja schön das ihr euch amüsiert aber noch mehr solche sinnvollen Antworten und ich meld mich wieder ab.
Vielen Dank
Gruss Michael

Offline Easy

  • Blümchenpflücker
  • *
  • Beiträge: 77
  • Wesel
Motor kalt, kleppert!!
« Antwort #6 am: 09. Januar 2006, 16:54 »
wir sind alle nur Freizeitfahrer, keine hier ist mienes wissens ein KR Mechanicker und geben eine idee ab, womit man das Problem evtl lösen könnte, musst nicht direkt eingeschnappt sien und rumzicken.

Offline ramirez

  • Moderator
  • Wheelie-King
  • *****
  • Beiträge: 2.724
  • Land: at
    • • VFR 800 RC46 I
    • • CB Sevenfifty
Motor kalt, kleppert!!
« Antwort #7 am: 09. Januar 2006, 18:15 »
hallo michel !

also mit da scheppert was ist im internet sowieso keine grosse schlacht zu gewinnen. ich sage mal, dass mit 19tkm die ventile nicht scheppern sollten, wenn doch, dann hat das auch eine ursache. wenn die ventile klappern, dann aber auch bei betriebstemeperatur - das würde eher dagegensprechen.
ich hatte dieses phänomen auch bei meinem opel astra. der klapperte ebenfalls beim kaltstart. bei der fachwerkstätte bekommst du meistens unbedenklichekeitsatteste mit dem zusatzkommentar, wenn sie das stört, dann müssen wir dies und das tauschen, einstellen, justieren etc - und das wird aber dann kostspielig. fakt ist, dass das mein nachbar mit dem gleichen motor auch hatte und der mittlerweile sicher schon 40tkm runtergespult hat - ohne gröbere auswirkungen.
willst du eigentlich den defekt selber beheben ? das muss ich annehmen, wenn du genaue angaben willst. dann denke ich aber, dass du auf solche fragen selber eine antwort haben solltest - ansonsten würde ich empfehlen zumindest mal jemanden vom adac fragen oder in einer fachwerkstätte.

ich glaube es wäre nicht sehr seriös per ferndiagnose empfehlungen zu geben - ich würde das auf jeden fall nicht tun, zumal ich ventile auch nur vom fachmann einstellen lasse, denn ein falscher tipp kann teurer werden als gedacht. zylinderkopfbereich schliesst zum beispiel auch die seitendeckel ein, die ungefähr in der selben höhe liegen und auch sehr oft scheppern - du siehst - die angabe war auch nicht gerade präzise - also hab mitleid mit uns.

also - besser zum schmied als zum schmiedl (sagt man bei uns)
greets - ramirez
built for comfort - not for speed !

Offline Stjopa

  • Grip-Junkie
  • ****
  • Beiträge: 1.376
  • Land: de
  • Königswinter
    • • Ducati ST4s
    • • CB 500 S - PC32
Motor kalt, kleppert!!
« Antwort #8 am: 09. Januar 2006, 18:23 »
Na dann geb ich mal eine konditionale Ferndiagnose: :)
Wenn es die Ventile sind, dann haben sie minimal zu viel Spiel und zwar halt so wenig, dass die Materialausdehnung bei Erwärmung ausreicht, das aufzuheben.
Kaputt gehen kann da nix - das passiert nur, wenn sie zu stramm sitzen.

Und ja: Da sind Plättchen (Shims) drin.

Grüße
   Steffen
Schiach is praktisch. (Laure)

Offline ramirez

  • Moderator
  • Wheelie-King
  • *****
  • Beiträge: 2.724
  • Land: at
    • • VFR 800 RC46 I
    • • CB Sevenfifty
Motor kalt, kleppert!!
« Antwort #9 am: 09. Januar 2006, 18:35 »
sprach der herr professor  ;)  :D
built for comfort - not for speed !

Offline Cello1

  • Moderator
  • Wheelie-King
  • *****
  • Beiträge: 2.891
  • Land: at
    • • Honda VFR
Motor kalt, kleppert!!
« Antwort #10 am: 09. Januar 2006, 18:55 »
Zitat
Hallo, iss ja schön das ihr euch amüsiert aber noch mehr solche sinnvollen Antworten und ich meld mich wieder ab.

Gerne! Dann wird's hier endlich wieder mal leerer!!  :D  ;)
Fahre nie schneller als dein Schutzengel fliegen kann!

Wir leben alle unter dem selben Himmel, aber wir haben nicht alle denselben Horizont.
(Konrad Adenauer)

Offline alois

  • Blümchenpflücker
  • *
  • Beiträge: 44
  • oö zentralraum
Motor kalt, kleppert!!
« Antwort #11 am: 09. Januar 2006, 19:53 »
@Cello1:
na, na, sagt man sowas.

@MichaelMols:
man kann zuerst das ventilspiel messen ohne viele demontagearbeiten.

generell ist die cb sehr robust und wartungsarm. -darum kann ich mir kaum vorstellen dass bei normalem betrieb und ebensolcher wartung ein gröberes problem auftritt.

habe auch ein r-modell und bei mir war es ein klackern das vom steuerkettenspanner verursacht wurde. ist die einzige "schwachstelle" v.a. bei frühen cb-modellen.

da ich technisch nicht so versiert bin kann ich Dir leider nicht mehr sagen.
ich bin in die werkstatt gefahren und hab dort vorgebracht dass ich meine bei meiner cb sei der kettenspanner hinüber. -der mechaniker hat dies bestätigt, ihn getauscht und der motor lief wieder leise.

mfg
alois


Gast

  • Gast
Motor kalt, kleppert!!
« Antwort #12 am: 09. Januar 2006, 20:20 »
So vielen Dank, hab ich doch noch ein paar wachgerüttelt und auch wirklich sehr brauchbare Tipps geerntet.
Mir ist schon klar, dass man Probleme dieser Art kaum richtig schildern kann, aber versuchen kann man es ja. Wollte eigentlich mit dieser Frage wissen ob es vielleicht prägnante Defekte gibt, die dieses Baujahr vielleicht so mit sich trägt. (kann man bei BMW sich drauf verlassen :D )
Werde als erstes mal die Ventile nachmessen, denn das laute tickern kann eigentlich kaum von  Steuerkette kommen und die würde ja auch nicht leiser werden, sondern eher noch lauter bei Betriebstemperatur.
Weiß jetzt vielleicht noch jemand wo man einen Satz Shimps herbekommt, ausser von Honda. Denn deren Neukaufwert übersteigt wohl den Zeitwert meiner Kleinen :D
Gruss und nix für ungut den Witzbolden, Michael

Offline Lorenz

  • Kurvenräuber
  • ***
  • Beiträge: 323
  • Land: de
  • Handewitt OT Weding/Schleswig-Holstein/D
    • • BMW F 650 CS
    • http://home.foni.net/~lorenz-haupt/
Motor kalt, kleppert!!
« Antwort #13 am: 09. Januar 2006, 20:52 »


@MichaelMols
du hast um die Meinung von Fachleuten gebeten. Der bin ich absolut nicht. Ich habe von Technik kaum Ahnung. Trotzdem möchte ich dir meine Beobachtung und Erfahrung mitteilen.

Bei der 24.000 er Inspektion ließ ich die Ventile überprüfen und einstellen. Der Meister sagte mir, dass 2 der 8 Ventile neu eingestellt werden mussten. Mein Eindruck danach war, dass der Motor in kaltem Zustand im Lehrlauf danach irgendwie weicher lief als vor der Inspektion. Ich hatte vorher das Gefühl, dass immer wieder mal zwei Teile hart aufeinander prallten. Das hörte man und fühlte man auch. Das war jedenfalls mein Eindruck. Danach schnurrte der Motor irgendwie weicher. Das alles konnte ich nur in kaltem Zustand bemerken, bei 1000 bis 1100 upm im Stand. Ob das die 2 Ventile waren die nicht mehr richtig eingestellt waren? Oder täuschte mich mein Gefühl und es lag an der ebenfalls durchgeführten Vergasersynchronisation? Ich weiß es nicht.

Bei 48.000 wiederholte sich das Ganze. Die gleichen Beobachtungen meinerseits, die Gleiche Diagnose der Werkstatt und das Gleiche Ergebnis.

Vor der 72.000er Inspektion merkte ich nichts. Und die Werkstatt stellte fest, dass ale 8 Ventile gut eingestellt waren. Also hatte mich mein Gefühl anscheinend nicht betrogen.

Vielleicht solltes du wirklich mal die Ventile kontrollieren (lassen)

Lorenz

Offline TW

  • Grip-Junkie
  • ****
  • Beiträge: 1.276
  • Land: de
  • 41812 Erkelenz, Kreis Heinsberg, Nordrhein-Westfalen
    • http://www.beepworld.de/members/twshomepage/
Motor kalt, kleppert!!
« Antwort #14 am: 09. Januar 2006, 21:07 »
Hallo Michael,

ich habe google befragt.

Dort ist die Rede ( z.B. bei Suzuki, Triumph )  von einem Tausch beim Händler Alt gegen Alt bzw. von Preisen zwischen ca. 3 - 10 Euro pro Stück für neue Shimps.

Frag doch einfach beim HH nach!

Persönlich halte ich ja viel mehr von Sh(r)imps - die kann man   grillen, braten, kochen, dünsten, backen, frittieren...!


Gruß

TW

Gast

  • Gast
Motor kalt, kleppert!!
« Antwort #15 am: 10. Januar 2006, 07:59 »
Ja das mit dem Tausch beim Händler kenn ich auch, gute Idee bin ich momentan gar nicht drauf gekommen. Danke
Hab da eh noch was gut.
Danke nochmal für alle eure Schilderungen, hat mich weiter gebracht.
Gruss Michael

Offline Stjopa

  • Grip-Junkie
  • ****
  • Beiträge: 1.376
  • Land: de
  • Königswinter
    • • Ducati ST4s
    • • CB 500 S - PC32
Motor kalt, kleppert!!
« Antwort #16 am: 10. Januar 2006, 09:27 »
Wie funktioniert das mit dem Tausch?
Ich mein, wenn man mit dem Einstellen anfängt, sollte man da nicht einen 8fachen Satz dahaben?
Gibt einem ein Händler da 8 Sätze mit, man nimmt raus, was man braucht, legt rein, was man ausbaut und bringt das dann wieder zurück?

Grüße
   Steffen
Schiach is praktisch. (Laure)

Gast

  • Gast
Motor kalt, kleppert!!
« Antwort #17 am: 10. Januar 2006, 14:09 »
Vorher genau den Abstand messen, Plan machen wo genau gemessen wurde und auch was gemessen wurde, bei nicht stimmigem Abstand Plättchen rausnehmen reinigen mit Micrometer messen wenns nicht drauf steht, dann kann man sagen was noch fehlt oder zuviel ist zum korrekten Spiel. Dann kann ich zum Hondafritz gehen und markiertes Plättchen gegen anderes austauschen, Markierung nicht vergessen, sonst war alles für die Katz. Ganz ordentliche Menschen haben auch die Begabung die Plättchen gegeneinander zu tauschen, ich käme da schon beim 2. durcheinander also lieber neues kaufen. So mach ich es bei meiner BMW, denke ich lieg da auch bei Honda nicht ganz falsch.
Gruss Michael

Offline TW

  • Grip-Junkie
  • ****
  • Beiträge: 1.276
  • Land: de
  • 41812 Erkelenz, Kreis Heinsberg, Nordrhein-Westfalen
    • http://www.beepworld.de/members/twshomepage/
Motor kalt, kleppert!!
« Antwort #18 am: 10. Januar 2006, 15:57 »
Hallo,

ich habe meinen HH angerufen und der Austausch kostet Mitte 4 Euro pro Shimps.

Vorgehensweise wie bereits von Michael beschrieben ( Ventilspiel kalt messen mittels Meß- oder Fühllehre und diese Daten in einer kleinen Tabelle notieren und auch die Shimps entsprechend beschriften ).

Anhand dieser Daten kann der HH ersehen, ob die Daten der einzelnen Shimps sich noch im Toleranzbereich befinden oder Handlungsbedarf besteht ( die "neuen" Shimps entsprechend der Tabelle beschriften ); dies bedeutet, dass nicht automatisch alle Shimps fällig werden!


Gruß

TW


Wer ein Werkstatthandbuch hat ( sollte doch auch in unserer "Bibel" stehen ), braucht dann beim HH nur die außerhalb der Toleranz liegenden Shimps tauschen ( nicht die Beschriftung vergessen )!

Und wer noch nie Ventile eingestellt hat ( dazu gehöre ich leider auch bzw. war es bisher bei meiner CB 500 mit ca. 19.000 km nicht notwendig ), der sollte sich m.E.  das doch mal bei jemanden anschauen, der weis was er tut bzw. unter fachkundiger Anleitung die ersten Erfahrungen sammeln.


Offline skyliner2

  • Forenpapaschlumpf
  • Wheelie-King
  • ******
  • Beiträge: 2.782
  • Land: de
  • N48°7'50.38"/E11°21'56.81"
    • • VFR750 RC36II
    • • XR600R PE04 SuperMoto
    • skyliner2.com
Motor kalt, kleppert!!
« Antwort #19 am: 10. Januar 2006, 16:19 »
Zitat
Meine CB500R kleppert aus dem Zylinderkopfbereich wenn sie kalt ist.

Hallo Michael!

Ich weiß ja nicht, wie genau Du das "Kleppern" lokalisieren konntest, könnte mir anhand der Symptome die Du schilderst (...wenn sie kalt ist) eventuell auch einen ausgelutschten Steuerkettenspanner vorstellen. Der scheppert im Anfangsstadium des Ausleierns meist auch nur im kalten Zustand. Die Reparatur kostet in Eigenregie ca. 30 Euro für einen neuen Spanner.

Wenn Du allerdings ganz sicher bist, dass es vom Zylinderkopf kommt, sind es sicher die Ventile, was mich bei der geringen Laufleistung allerdings etwas wundern würde. Die CB meiner Freundin hat jetzt knapp 50tkm drauf, die Ventile sind seit ca. 40tkm nicht mehr nachgestellt worden - und da kleppert immer noch nix.

Grüße Sky
Biker sind rücksichtslos. Egal, von hinten kommt eh nix.
Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen


Gast

  • Gast
Motor kalt, kleppert!!
« Antwort #20 am: 10. Januar 2006, 17:22 »
Hallo Sky, kenne mich noch nicht so gut aus bei den Hondas, meinst du mit Kettenspanner das abschraubbare Teil von außen oder die Schiene innen. Mal ne Srengzeichnung zu sehen wäre schon sehr hilfreich.
Wenn es der Spanner wäre, dann ist mir aber unerklärlich, dass sie wenn sie warm ist aufhört zu klappern.
Gruss Michael

Offline TW

  • Grip-Junkie
  • ****
  • Beiträge: 1.276
  • Land: de
  • 41812 Erkelenz, Kreis Heinsberg, Nordrhein-Westfalen
    • http://www.beepworld.de/members/twshomepage/
Motor kalt, kleppert!!
« Antwort #21 am: 10. Januar 2006, 19:59 »
Hallo Michael,

in der "Bibel" ( Reparaturanleitung CB 500 - Band 5196 / Bucheli-Verlag ) wirst Du u.a. unter der Nr. 3.6 - auf den Seiten 13 - 16 - fündig ( mir wurde schon beim Durchlesen leicht schwindelig ).  


Auf der Seite 24 stehen die Hinweise um den Kettendurchhang zu beseitigen ( Einstellfenster, Bezugsmarke, Gegenmutter und Einstellmutter - sozusagen der Kettenspanner ).


Gruß

TW

honda cbf 500

  • Gast
Re: Motor kalt, kleppert!!
« Antwort #22 am: 17. Februar 2013, 16:31 »
Hallo,

Wie viel km sind eure Motorräder gelaufen wenn sie die Steuerkettenspanne ausgetauscht haben?

Grüsse,

Amir

Offline Lorenz

  • Kurvenräuber
  • ***
  • Beiträge: 323
  • Land: de
  • Handewitt OT Weding/Schleswig-Holstein/D
    • • BMW F 650 CS
    • http://home.foni.net/~lorenz-haupt/
Re: Motor kalt, kleppert!!
« Antwort #23 am: 17. Februar 2013, 21:42 »


ich habe meine CB500 mit 114.000 Km verkauft. Da war noch der erste Steuerkettenspanner verbaut. Es hat nie was geklappert oder ein Geräusch gegeben, dass auf einen Defekt hindeutete.

Vielleicht sollte ich dabei aber auch erwähnen, dass ich das obere Viertel des Drehzahlbereichs nur zum Überholen nutzte. Meist schnurrte der Motor zwischen 4.500 und 6.000 up/m.

Lorenz

Offline druxx

  • Kurvenräuber
  • ***
  • Beiträge: 476
  • Land: at
Re: Motor kalt, kleppert!!
« Antwort #24 am: 18. Februar 2013, 11:25 »
Ui leider zu spät gesehen hätte auch auf den Steuerkettenspanner getippt, der rasselt wenn man länger nichts unternimmt.
war bei mir auch so um 19t-21t km herum? weiß nicht mehr genau...
Nimm einen Gabelschlüssel und halte den mit einer Seite an den Steuerkettenspanner, und das andere Ende an dein Ohr, dann das gleiche oben in der Nähe von den Ventilen, dort wos lauter ist, dort ist das Problem  :)
Zwick mi i mahn i tram

Offline ramirez

  • Moderator
  • Wheelie-King
  • *****
  • Beiträge: 2.724
  • Land: at
    • • VFR 800 RC46 I
    • • CB Sevenfifty
Re: Motor kalt, kleppert!!
« Antwort #25 am: 19. Februar 2013, 17:28 »
joooo - vertrauen sie dem inschenöööör...  (chuckle) (rofl)

bei mir wars bei ca. 42 km herum...aber i hab keine diagnose hilfsmittel gebraucht - der fachman braucht dafür nur einen geschulten blick...

...und hört nix...  :D :D

aber der spanner ist in nullkommanix ausgetauscht.
built for comfort - not for speed !

Offline druxx

  • Kurvenräuber
  • ***
  • Beiträge: 476
  • Land: at
Re: Motor kalt, kleppert!!
« Antwort #26 am: 20. Februar 2013, 08:20 »
Na Momental, du host es erst bei 42km gemerkt, hin war er scho viel früher, hättest die Batterie von deim Hörgerät früher....
 (chuckle)
Zwick mi i mahn i tram

Offline claudschi

  • Wheelie-King
  • *****
  • Beiträge: 1.520
  • Land: at
    • • Triumph Tiger 800 (RIP)
Re: Motor kalt, kleppert!!
« Antwort #27 am: 20. Februar 2013, 17:33 »
Neben der leeren Batterie des Hörgeräts kommen dann noch die langen Haare dazu, die sämtliche ans Ohr gelangende Schallwellen auch noch mal abschwächen :D (chuckle)
Nicht alles was 2 Backen hat ist ein Gesicht!

Offline ramirez

  • Moderator
  • Wheelie-King
  • *****
  • Beiträge: 2.724
  • Land: at
    • • VFR 800 RC46 I
    • • CB Sevenfifty
Re: Motor kalt, kleppert!!
« Antwort #28 am: 21. Februar 2013, 20:26 »
 :D :D :D hoppala...wollte eigentlich 42 tkm schreibseln...  :D

mit den langen federn nie dem laufenden motor nähern...gibt oft arge verwicklungen...  (rofl)
built for comfort - not for speed !

Offline claudschi

  • Wheelie-King
  • *****
  • Beiträge: 1.520
  • Land: at
    • • Triumph Tiger 800 (RIP)
Re: Motor kalt, kleppert!!
« Antwort #29 am: 22. Februar 2013, 15:04 »
i glaub, der schreibfehler ist niemandem aufgefallen  :o
Nicht alles was 2 Backen hat ist ein Gesicht!