Autor Thema: Irgendwas (vermute Kupplung) klappert, bei langsamen Anfahre  (Gelesen 7042 mal)

Offline mc-grady

  • Blümchenpflücker
  • *
  • Beiträge: 33
  • 63584 Gründau, Hessen, Deutschland
Hallo,

mir fiel gestern bei meiner ersten größeren Tour mit meiner CB auf, dass bei langsamen hinterherfahren in einer Autoschlange innnerorts, im ersten Gang bei niedrigen Drehzahlen irgendetwas klappert und das ganze Motorrad ruckelt. Kam mir vor, als wärs einfach zu wenig Drehzahl für die kleine gewesen, als ich "eingekuppelt" hinter dem Auto hergerollt bin und dann wirklich sachte Gas gegeben habe.
Nur hatte ich das bei der Fahrschul ER-5 niemals und da bin ich auch so gefahren. Sollte ich mir das einfach abgewöhnen, oder ist das nicht normal?  envy

Der kleine Motorradnewbie,
mc-grady

Offline ramirez

  • Moderator
  • Wheelie-King
  • *****
  • Beiträge: 2.724
  • Land: at
    • • VFR 800 RC46 I
    • • CB Sevenfifty
Irgendwas (vermute Kupplung) klappert, bei langsamen Anfahre
« Antwort #1 am: 15. März 2006, 17:00 »
also wenn´s klappert, könnte es die spannrolle sein, aber wenn´s dabei das ganze moped reisst, dann würde ich an deiner stelle ein bisschen am kupplungsdruckpunkt üben... ;)
built for comfort - not for speed !

Offline mc-grady

  • Blümchenpflücker
  • *
  • Beiträge: 33
  • 63584 Gründau, Hessen, Deutschland
Irgendwas (vermute Kupplung) klappert, bei langsamen Anfahre
« Antwort #2 am: 16. März 2006, 08:02 »
Du meinst also, dass ich einfach die Kupplung schleifen lassen soll... [24]

Das war ja auch einfach mein Verdacht, hat mich nur so gewundert, dass die ER-5 das ab konnte und die kleine nich....

Offline Stjopa

  • Grip-Junkie
  • ****
  • Beiträge: 1.376
  • Land: de
  • Königswinter
    • • Ducati ST4s
    • • CB 500 S - PC32
Irgendwas (vermute Kupplung) klappert, bei langsamen Anfahre
« Antwort #3 am: 16. März 2006, 09:18 »
Das wundert mich jetzt ein wenig, dass das mit der Twister geht.

Bei der CB 500 kleppert's und scheppert's beim eingekuppelten Beschleunigen unter 3000 1/min jedenfalls gewaltig und man meint, dass jeden Augenblick die Kette runterspringt. Ist halt einfach zu untertourig.

Sei vorsichtig: Wenn's ganz blöd kommt, kannst Du sie damit auch abwürgen und wenn Du dann nicht die Kupplung gezogen hast und gerade das Vorderrad ein wenig eingeschlagen ist, kippt die Fuhre um.

Grüße
   Steffen
Schiach is praktisch. (Laure)

Offline claudschi

  • Wheelie-King
  • *****
  • Beiträge: 1.520
  • Land: at
    • • Triumph Tiger 800 (RIP)
Irgendwas (vermute Kupplung) klappert, bei langsamen Anfahre
« Antwort #4 am: 16. März 2006, 12:47 »
Zitat
... wenn Du dann nicht die Kupplung gezogen hast und gerade das Vorderrad ein wenig eingeschlagen ist, kippt die Fuhre um....

ja da kennt sich der steffen aus!!  :D  [24]
ich erinner nur an GG2 (zillertaler höhenstraße).
Nicht alles was 2 Backen hat ist ein Gesicht!

Offline mc-grady

  • Blümchenpflücker
  • *
  • Beiträge: 33
  • 63584 Gründau, Hessen, Deutschland
Irgendwas (vermute Kupplung) klappert, bei langsamen Anfahre
« Antwort #5 am: 16. März 2006, 13:24 »
Es war mir zwar schon vorher durch Kopf gegangen, aber jetzt passe ich definitiv mehr rauf.. ;)

Offline GhostRider

  • Blümchenpflücker
  • *
  • Beiträge: 6
  • NRW ,Wesel
Irgendwas (vermute Kupplung) klappert, bei langsamen Anfahre
« Antwort #6 am: 18. März 2006, 08:32 »
hmm kenne das von meiner kleinen überhaupt nicht. kann den ersten Gang reinschmeißen, und einfach eingekuppelt ohne gas zu geben fahren lassen und danach auch normal gas geben, ohne das da was ruckelt..hat ja ne gute übersetzung...bei 2 gang würde ich das verstehen, da müssteste bei schleichen die kupplung schleifen lassen, aber das ist ja normal...Du hattest aber gesagt bei dem ersten gang...das find ich schon ungewöhnlich,

vielleicht einfach mal ausprobieren...kette nachschauen, ob die gespannt ist und bei normalen fahren bissel schneller, läuft sie dann normal?



hmm
Wie du mir , so ich dir....

Offline veit

  • Kurvenräuber
  • ***
  • Beiträge: 301
  • München
    • www.lasergame.de
Irgendwas (vermute Kupplung) klappert, bei langsamen Anfahre
« Antwort #7 am: 20. März 2006, 09:49 »
ich verstehs auch nich ganz, hab schon öfter hier gelesen dass sich leute beschweren das unter 3000 geruckelt wird ...

ok bei 2000 im dritten gang gehts nicht aber bei 2200 kann ich schon aufreißen.

wenn ich im ersten bei standgas rolle und dann gas gebe verschluckt sie sich vielleicht ein bisschen, zieht aber dann raus.



naja falls du super tankst liegts bestimmt daran  ;)  , da ist die klopffestigkeit zu hoch, das kann bei niedrigen drehzahlen ja nicht funktionieren.

vielleicht hast du ja auch wie ich die neuen gt501 reifen, die kleben so an der straße .... bei langsamer fahrt kann es schon vorkommen das man kleben bleibt, da muss sich der reifen erst wieder vom asphalt lösen.

das klappern das du erwähnt hast sind asphaltbrocken die von der straße rausgerissen dann wieder abfallen.


jetz mal wieder ernsthaft:
klapperts auch wenn du stehenbleibst ein wenig?
könnte der kettenspanner sein. einfach überhören.
pics von großglockner 04: (link gefixt) Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen

Offline mc-grady

  • Blümchenpflücker
  • *
  • Beiträge: 33
  • 63584 Gründau, Hessen, Deutschland
Irgendwas (vermute Kupplung) klappert, bei langsamen Anfahre
« Antwort #8 am: 20. März 2006, 10:05 »
Hm, Problem hat sich erledigt, sie machts nicht mehr... KA warum, aber gut so.. :)

Jetzt ist mir aber (vielleicht n bissi pingelich) noch was aufgefallen..

Wenn die kleine nach nem Kaltstart im Leerlauf vor sich hin plockert, klapperts n bissi... So weit so gut... Zieh ich aber die Kupplung, ists vieeel leiser...

Frage... Normal?  envy

Offline GhostRider

  • Blümchenpflücker
  • *
  • Beiträge: 6
  • NRW ,Wesel
Irgendwas (vermute Kupplung) klappert, bei langsamen Anfahre
« Antwort #9 am: 20. März 2006, 11:35 »
das problem hatte ich gestern denn 19.03.06 auch...am anfang klappert es und wenne die kupplunh ziehst nicht mehr..

ganz ganz einfach zu lösen..

einfach den zug vom kupplunghebel, ein bissechen strammer ziehen und schon ist es wech......am besten wäre noch, wenn du die drehzahl ein bissel hochdrehst..dann ist es mucks mäuschen still und nix mehr kappelt...

also so habe ich das problem gelöst.....

aber vorsichtig...nicht zu viel verstellen, sonst liegt die kupplung nicht ganz drauf und bei hoher belastung ruschst sie..hatte ich auch am anfang..hatte zu viel gezogen..aber nach dem 2 anlauf ist es dann wech gewesen..

have fun
gruß
Wie du mir , so ich dir....

Offline ramirez

  • Moderator
  • Wheelie-King
  • *****
  • Beiträge: 2.724
  • Land: at
    • • VFR 800 RC46 I
    • • CB Sevenfifty
Irgendwas (vermute Kupplung) klappert, bei langsamen Anfahre
« Antwort #10 am: 20. März 2006, 12:23 »
Zitat
vielleicht hast du ja auch wie ich die neuen gt501 reifen, die kleben so an der straße .... bei langsamer fahrt kann es schon vorkommen das man kleben bleibt, da muss sich der reifen erst wieder vom asphalt lösen.

pfuuuuhhh - so ein einefetza !!!  :D  :D
built for comfort - not for speed !

Offline mc-grady

  • Blümchenpflücker
  • *
  • Beiträge: 33
  • 63584 Gründau, Hessen, Deutschland
Irgendwas (vermute Kupplung) klappert, bei langsamen Anfahre
« Antwort #11 am: 20. März 2006, 13:28 »
@Ghostrider

Hm, werds mal überprüfen.. Danke für den Tip.. :D

Offline Cello1

  • Moderator
  • Wheelie-King
  • *****
  • Beiträge: 2.891
  • Land: at
    • • Honda VFR
Irgendwas (vermute Kupplung) klappert, bei langsamen Anfahre
« Antwort #12 am: 20. März 2006, 16:40 »
Zitat
Zitat
vielleicht hast du ja auch wie ich die neuen gt501 reifen, die kleben so an der straße .... bei langsamer fahrt kann es schon vorkommen das man kleben bleibt, da muss sich der reifen erst wieder vom asphalt lösen.

pfuuuuhhh - so ein einefetza !!!  :D  :D

Nein, das stimmt - den hab ich auch!!  :D
Fahre nie schneller als dein Schutzengel fliegen kann!

Wir leben alle unter dem selben Himmel, aber wir haben nicht alle denselben Horizont.
(Konrad Adenauer)

Offline veit

  • Kurvenräuber
  • ***
  • Beiträge: 301
  • München
    • www.lasergame.de
Irgendwas (vermute Kupplung) klappert, bei langsamen Anfahre
« Antwort #13 am: 20. März 2006, 18:13 »
hehe ja der reifen gefällt mir schon gut ...

aber das kupplungsklappern hab ich auch !

mir ist im winter der zug eingefroren und hab ihn getauscht .... na dann werd ich nachher gleich mal nachstellen!

schon komisch weil ich das vorher nie gehabt habe, und mein zug war immer miserabel eingestellt, so dass nichtmals der hebel ganz zurück gegangen ist ...
pics von großglockner 04: (link gefixt) Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen

Offline ramirez

  • Moderator
  • Wheelie-King
  • *****
  • Beiträge: 2.724
  • Land: at
    • • VFR 800 RC46 I
    • • CB Sevenfifty
Irgendwas (vermute Kupplung) klappert, bei langsamen Anfahre
« Antwort #14 am: 21. März 2006, 08:39 »
jaja...never touch a running system... ;)  :D
built for comfort - not for speed !

Offline Stjopa

  • Grip-Junkie
  • ****
  • Beiträge: 1.376
  • Land: de
  • Königswinter
    • • Ducati ST4s
    • • CB 500 S - PC32
Irgendwas (vermute Kupplung) klappert, bei langsamen Anfahre
« Antwort #15 am: 21. März 2006, 09:51 »
Ähm - mir ist mittlerweile nimmer ganz klar, um was es hier geht, was nun rattert/klappert/Krach macht.

- Ganzes Mopped klappert und schüttelt sich beim Beschleunigen aus sehr niedrigen Drehzahlen, evtl. schlägt die Antriebskette

- irgendwie hinter dem Kupplungsdeckel klappert und rasselt es (schönen Gruß von Ducati!)

- oder der Kupplungshebel vibriert?

Grüße
   Steffen
Schiach is praktisch. (Laure)

Offline veit

  • Kurvenräuber
  • ***
  • Beiträge: 301
  • München
    • www.lasergame.de
Irgendwas (vermute Kupplung) klappert, bei langsamen Anfahre
« Antwort #16 am: 31. März 2006, 14:48 »
also ich hab heute die kupplung so nachgestellt das es jetzt nicht mehr klappert.

mir taugt das jetzt aber überhaupt nicht dass der schleifpunkt so weit am ende des hebelwegs is.

und irgendwie kanns doch nicht sein das es jetzt auf einmal klappert nur weil das seil nicht spannt, das hat sie früher auch nicht gemacht. schon komisch.
kann das nicht sein das da irgendwas in der kupplung lose ist oder sowas?



war übrigens heute beim tüv und außer das ich keine abe für den lenker hab hat er nix bemängelt, naja moppedfahrer sind wohl kollegial.
die bremsscheibe is unten und ne abe für den lenker gibts gar nicht.

und wär ich morgen erst zum tüv wären 18 euro für die abgasuntersuchung fällig gewesen ...

also wer etwas geld sparen mag sollte heute noch schnell tüvven ...
pics von großglockner 04: (link gefixt) Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen

Offline veit

  • Kurvenräuber
  • ***
  • Beiträge: 301
  • München
    • www.lasergame.de
Irgendwas (vermute Kupplung) klappert, bei langsamen Anfahre
« Antwort #17 am: 20. Mai 2006, 17:03 »
ich muss jetzt das thema nochmal ansprechen.
hab die kupplung ja verstellt aber das klappern ist doch nicht weg.
erst wenn ich die kupplung über den schleifpunkt rausziehe hörts auf ....

pics von großglockner 04: (link gefixt) Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen