Autor Thema: Startprobleme nach Winter  (Gelesen 1139 mal)

Offline ferdinand

  • Blümchenpflücker
  • *
  • Beiträge: 15
  • Wien
Startprobleme nach Winter
« am: 24. März 2006, 14:41 »
Hallo Leute,
vielleicht kann mir ja wer helfen, wollte heute das Motorrad starten, dabei ist sie auf einem Zylinder angesprungen und dann halt so widerwillig gelaufen und plötzlich hat sie ein Lackerl gemacht. Sprich unter dem Motorrad hat sich plötzlich ca. 1/4l Benzin ergossen. Dürfte aus einem Überlaufschlauch gekommen sein. Beim zweiten Startversuch dasselbe. Wieder eine Benzinsauerei. Ich habe keine Ahnung wo der Benzin genau herkommt, da ich in der Tiefgarage nicht wirklich gut Licht habe. Vor dem Einwintern habe ich vollgetankt und die Vergaser leerlaufen lassen. Benzinhahn habe ich nachher abgedreht.
Letzten Frühjahr hat es keinerlei Probleme gegeben. Hoffentlich hat jemand eine Idee. Und dabei hab ich mich schon auf eine nette Runde um Wien gefreut  (smirk)

liebe Grüße aus Wien

Ferdinand

Offline ferdinand

  • Blümchenpflücker
  • *
  • Beiträge: 15
  • Wien
Startprobleme nach Winter
« Antwort #1 am: 24. März 2006, 15:41 »
Hallo Leute,
Gott sei Dank hat sich das Problem erledigt. Nachdem ich eine Stunde später nochmal gestartet habe ist sie wunderbar gelaufen. Möglicherweise war das ein hängender Schwimmer im Vergaser. Jetzt komm ich doch noch zu einer kleinen Ausfahrt  :D .

lG

Ferdinand

Offline veit

  • Kurvenräuber
  • ***
  • Beiträge: 301
  • München
    • www.lasergame.de
Startprobleme nach Winter
« Antwort #2 am: 24. März 2006, 18:32 »
den einzylinder bug hatte ich auch schon so von 10 frühjahren ca. 7 mal ...

das war bei mir immer die kerze. aber ich tanke weder voll oder lasse den vergaser leerlaufen weil ich solange fahre bis schnee liegt und in dem moment wo kein schnee mehr liegt wieder fahre.
pics von großglockner 04: (link gefixt) Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen