Autor Thema: Motorstottern  (Gelesen 5159 mal)

Offline sterni

  • Blümchenpflücker
  • *
  • Beiträge: 15
  • Lübeck
Motorstottern
« am: 10. April 2006, 18:55 »
Hallo zusammen,
ich hab ein Problem mit meiner Süßen.
Und zwar folgendes: Motor war komplett warm, bindann mal auf die Bahn gefahren um Gas zu geben.
Dreht auch völlig normal auf, bis bei etwa 6000-7000 Touren ein Stottern anfängt und der Motor irgendwie kein Gas mehr annimmt. Ich kann am Hebel drehen soviel ich will, die Drehzahl geht nicht höher und der Motor läuft nur noch so leidlich aber dann auch nur im niedrigen Drehzahlbereich.

Nach  einigen Minuten läuft sie wieder rund, allerdings nur im moderaten Bereich.
Habt Ihr eine Idee?

P.s. PC 32 , nicht gedrosselt, Kerzen und so sind neu


Vielen Dank,

Sterni
 envy

Offline RunninOnEmpty03

  • Kurvenräuber
  • ***
  • Beiträge: 650
  • Aachen, Innsbruck, Bochum
Motorstottern
« Antwort #1 am: 10. April 2006, 19:21 »
eventuell verdreckter Kraftstoff- / Luftfilter?

Hoffe Du findest eine Lösung,
Gruß Martin
Am Öl hat's nicht gelegen - war ja keins drin... :-/

Offline Cello1

  • Moderator
  • Wheelie-King
  • *****
  • Beiträge: 2.891
  • Land: at
    • • Honda VFR
Motorstottern
« Antwort #2 am: 10. April 2006, 22:07 »
Zitat
eventuell verdreckter Kraftstoff- / Luftfilter?

Hoffe Du findest eine Lösung,
Gruß Martin

Eher Luftfilter!
Fahre nie schneller als dein Schutzengel fliegen kann!

Wir leben alle unter dem selben Himmel, aber wir haben nicht alle denselben Horizont.
(Konrad Adenauer)

Offline Freeeeze

  • Blümchenpflücker
  • *
  • Beiträge: 87
  • Bei München
Motorstottern
« Antwort #3 am: 11. April 2006, 00:02 »
würd ich auch tippen, höhere drehzahl --> mehr luft wird benötigt. wenn der lufi nicht mehr durchlässt säuft sie ja praktisch ab.
ist schon öfters passiert das bei jmd der lufi im dreck stand.

gruss

Offline Warlord

  • Blümchenpflücker
  • *
  • Beiträge: 63
  • 41470 Neuss, Stadt Neuss, Nordrhein-Westfalen
Motorstottern
« Antwort #4 am: 11. April 2006, 13:51 »
Kann ich ein Lied von singen...

Bei mir waren nicht einmal mehr 100 km/h möglich wegen dem ollen Luftfilter ...

Offline rednug

  • Schönwetter-Fahrer
  • **
  • Beiträge: 102
  • Großbothen
Motorstottern
« Antwort #5 am: 11. April 2006, 16:08 »
Wenn du bei dem Stottern noch den Choke mal betätigst, und sie will dann gar nicht mehr, fehlt Luft.
Passiert jedoch nichts, fehlt es am Kraftstoff.
Wie alt sind die Zündkerzen?

Gunder

Offline RunninOnEmpty03

  • Kurvenräuber
  • ***
  • Beiträge: 650
  • Aachen, Innsbruck, Bochum
Motorstottern
« Antwort #6 am: 11. April 2006, 17:27 »
@rednug:
Zitat

P.s. PC 32 , nicht gedrosselt, Kerzen und so sind neu
Vielen Dank,

Sterni
 envy

@Sterni: Schon weitergekommen?
Am Öl hat's nicht gelegen - war ja keins drin... :-/

Offline sterni

  • Blümchenpflücker
  • *
  • Beiträge: 15
  • Lübeck
Motorstottern
« Antwort #7 am: 11. April 2006, 19:06 »
Hallo zusammen,
habe mir heute mal den Lufi angesehen.Die eine Hälfte war etwas schmutzig, die andere deutlich weniger.Ich weiß aber nicht wie alt er ist.
habe einen  euen bestellt, der hoffentlich noch vor Ostern kommt.

Der Schrauber im Shop meinte es könnte auch an einem verdreckten Vergaser liegen.
Na mal sehen was wird, ich melde mich mit dem Ergebnis,


Gruß, Sterni

Offline RunninOnEmpty03

  • Kurvenräuber
  • ***
  • Beiträge: 650
  • Aachen, Innsbruck, Bochum
Motorstottern
« Antwort #8 am: 12. April 2006, 10:30 »
ja manchmal ist drek in den schwimmerkammern - hatte ich auch einmal....

viel erfolg
Am Öl hat's nicht gelegen - war ja keins drin... :-/

Offline veit

  • Kurvenräuber
  • ***
  • Beiträge: 301
  • München
    • www.lasergame.de
Motorstottern
« Antwort #9 am: 16. April 2006, 22:02 »
hallo, da ich das auch mal hatte:
nicht vergessen den ablassschlauch vom luftfilter (der hängt unten am hinterrad raus und ist verschlossen) alle paar monate mal zu leeren.

bei dem regen letzten sommer is mein luftfilter zur hälfte voll wasser gestanden.
is immer bissel öl mit bei deshalb bitte nen behälter drunter.

wenn deiner zur hälfte schmutzig war hört sichs danach an das da mal wasser stand und das jetz halt verdunstet is
pics von großglockner 04: (link gefixt) Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen

Offline sterni

  • Blümchenpflücker
  • *
  • Beiträge: 15
  • Lübeck
Motorstottern
« Antwort #10 am: 19. April 2006, 21:45 »
Hallo zusammen,
habe den neuen Luftfilter drinnen und alles läuft wieder gut.
Mal sehen ob es so bleibt.

Den verschlossenen Schlauch am der Unterseite habe ich entleert.War nichts drin.
Ich dachte das wäre ein Schlauch, der zum Kurbelwellengehäuse geht.Hab ich mal irgendwo gelesen.
Was stimmt denn nu?

So weit erstmal,

Gruß, Sterni

 :)

Offline sterni

  • Blümchenpflücker
  • *
  • Beiträge: 15
  • Lübeck
Motorstottern
« Antwort #11 am: 26. April 2006, 10:53 »
Hallo , hier ein kurzer Zwischenbericht:

Leider hat es wohl doch nicht am Lufi gelegen. Bin letztens Autobahn gefahren, konstant 110 Km/h, da ging es wieder los. Stottern, nimmt kein Gas mehr an usw.
Bin dann mit 70 Km/h auf dem Standstreifen bis zur nächsten Ausfahrt geschlichen nach ein paar Minuten im Leerlauf war alles wieder normal.
hab dann meine Fahrt auf der Landstrasse fortgesetzt.
Das Problem tritt scheinbar nur auf wenn man ohne zu schalten kontinuierlich höhere Geschwindigkeiten fährt.
In der Stadt und auf der Landstrasse ist alles gut.
Habe in einer Woche einen Termin beim Schrauber, mal sehen was der sagt.

Bis denn,
Gruß, Sterni [20]

Offline skyliner2

  • Forenpapaschlumpf
  • Wheelie-King
  • ******
  • Beiträge: 2.782
  • Land: de
  • N48°7'50.38"/E11°21'56.81"
    • • VFR750 RC36II
    • • XR600R PE04 SuperMoto
    • skyliner2.com
Motorstottern
« Antwort #12 am: 26. April 2006, 12:12 »
Hallo Sterni,

kann es vielleicht sein, dass Du den Tank mal unten hattest!? So wie sich das anhört, passt das haargenau auf die Symptome, die meine CB nach dem Entdrosseln hatte. Nur dass sie bei längeren Fahrten bei hoher Geschwindigkeit ganz ausgegangen ist...

Wenn Du den Tank anhebst, sind auf der Sitzbankseite rechts unter dem Tank zwei Schläuche. Prüfe die bitte mal auf einen korrekten Sitz und schau nach, ob einer davon evtl. abgeknickt ist. Das passiert gerne mal, wenn man den Tank draufbaut. Dann stimmt Dein Unterdrucksystem nicht mehr und der Motor bekommt bei höheren Geschwindigkeiten nicht mehr genug Sprit.

Viele Grüße
Sky
Biker sind rücksichtslos. Egal, von hinten kommt eh nix.
Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen


Offline sterni

  • Blümchenpflücker
  • *
  • Beiträge: 15
  • Lübeck
Motorstottern
« Antwort #13 am: 07. Mai 2006, 11:49 »
Hallo zusammen.
Sie läuft wieder wie ein Bienchen.
Die Ursache des ganzen Ärgers war ein verdreckter Vergaser.
Er war total zu mit so einem ultrafeinen Roststaub.
Wahrscheinlich hat mein Vorbesitzer mal vergessen vor dem Winterlager den Tank voll zu machen.

Und nun kommt das nächste Problem:
Der Vergaser ist wieder sauber aber der Tank wird ja weiter rosten und irgendwann geht das Theater wieder los.

Wie kann ich das Problem lösen, ohne mich totzubezahlen?
Neuer Tank ist mit Sicherheit sauteuer, neu beschichten vielleicht?
Oder gibt es spezielle Filter, die man zwischenbauen kann?

Für Tips bin ich wie immer dankbar,

Gruß, Sterni
 [24]

Offline Cello1

  • Moderator
  • Wheelie-King
  • *****
  • Beiträge: 2.891
  • Land: at
    • • Honda VFR
Motorstottern
« Antwort #14 am: 07. Mai 2006, 12:56 »
Zitat
Wie kann ich das Problem lösen, ohne mich totzubezahlen?
Neuer Tank ist mit Sicherheit sauteuer, neu beschichten vielleicht?
Oder gibt es spezielle Filter, die man zwischenbauen kann?
Gruß, Sterni
 [24]

Du kannst dir eine gebrauchten Tank besorgen. Gibt's immer wieder bei ebay!
Filter dazwischen gibt's nicht und hilft auch nichts!
Fahre nie schneller als dein Schutzengel fliegen kann!

Wir leben alle unter dem selben Himmel, aber wir haben nicht alle denselben Horizont.
(Konrad Adenauer)

Offline TW

  • Grip-Junkie
  • ****
  • Beiträge: 1.276
  • Land: de
  • 41812 Erkelenz, Kreis Heinsberg, Nordrhein-Westfalen
    • http://www.beepworld.de/members/twshomepage/
Motorstottern
« Antwort #15 am: 07. Mai 2006, 17:36 »
Hallo Sterni,

schau bitte hier nach

Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen

Billig wird es nicht und außerdem hast Du in dieser Zeit auch nichts von Deinem Motorrad - aberes ist m.E. der einzig richtige Weg, wenn das Ganze von Dauer sein soll.

Gruß

TW

Teil uns doch bitte mit wie Deine Entscheidung ausgefallen ist.