Autor Thema: Druckverlust  (Gelesen 831 mal)

Offline Schwatt Mattes

  • Blümchenpflücker
  • *
  • Beiträge: 51
  • Hamburg
    • http://www.rattentreiber.hh.ms
Druckverlust
« am: 01. Mai 2006, 21:41 »
Was soll ich sagen. Sie lief ja nie besonders doll, aber nach und nach gings soweit bergrunter, dass sie oberhalb 130 km/h immer weniger Druck hatte.
Wir haben denn Freitag ma die  Vergaser auseinander genommen
und festgestellt, dass die Leerlauf-Einstellschrauben unterschiedlich
eingestellt waren ( Entdrosselung bei Honda )
In dem einen Vergaser war dann die Düsennadel an einer Seite blank, aber die Nadeldüse nicht unbedingt, mit bloßem Auge erkennbar, oval. Die Membranen waren im übrigen o.k.!

Das ist das Einzige, was wir bisher gefunden haben, um uns den Leistungs-(Druck)verlust oberhalb 130 km/h zu erklären. (Max. 160)
Die Ventileinstellungen sind top, die Kompression stimmt - 10 bar -
astreines Zündkerzenbild, keine Kriechströme, neuer Luftfilter ( ohne läuft sie noch schlechter) keine Schwergängigkeiten und alle technischen Parameter original zurückgebaut.

Vergaser kriegt jetzt´n Ultraschallbad und einfach mal 127,5er Düsen, statt der originalen 122er bzw. 125er. Das ist zwar kein wirklich großer
Unterschied, aber wenn Sie mit mehr Luft nicht klarkommt, kann vielleicht a bis´l mehr Sprit nicht schaden, dachten wir uns. Egal.

Frage: Kann unterschiedliche Leerlaufeinstellung ein einseitiges Abnutzen
der Düsennadel bewirken und auch einen Leistungsverlust im oberen Bereich?