Autor Thema: So kanns gehen  (Gelesen 822 mal)

Gast

  • Gast
So kanns gehen
« am: 29. März 2007, 22:59 »
Hallo zusammen,

wenn Ihr mal lachen wollt, dann lest weiter.

Ich habe mir ja ein Navigationssystem gekauft, für das ich mir eine schöne Halterung gebaut habe und diese an den Schrauben der Scheibe meiner FiveStars Verkleidung befestigt. Funktionierte von Anfang an super.

Die Stromversorgung habe ich so gelöst, dass ich mir eine Bordsteckdose besorgt, dort das Ladegerät reingesteckt und mit Kabelbindern unter der Vekleidung fixiert habe. Die passenden Kabel hatte ich mir einfach mit einem Voltmeter rausgesucht. Navi angesteckt: Funzt.

Ein paar Tage später benutze ich das Navi und - muß vom Akku fahren. Hmm - vermutlich die Verbindung zwischen Steckdose und Ladegerät losgerüttelt - Zweizylinder halt...
Also: Vekleidung auf, ein weiterer Kabelbinder an die Verbindung, ausprobieren, Navi anschliessen: Lädt! Freu! Vekleidung zumachen.

Wieder zwei Wochen später, Navi soll wieder zum Einsatz kommen: Sch... wieder über Akku fahren.
Also am Wochenende wieder Verkleidung auf, alle Kabelbinder durch eine neue Konstruktion ersetzen - die Kabel direkt an das Ladegerät löten`? lieber nicht - testen: funzt - muß ja auch bei der inzwischen bombenfesten Konstruktion, Verkleidung wieder zu machen

Heute nachmittag: Demnächst längere Tour. Da reicht keine Akkufüllung. Mist - funzt wieder nicht. Hmmm - was kann das bloß sein? Also: Verkleidung wieder öffnen. Aber - wie üblich - zuerst Licht ausmachen, damit die Zündung zum testen anbleiben kann ohne das die Batterie zu sehr entlädt. Das erste Mal Navi beim Test in der Halterung gehabt. Upps: Warum geht die Ladekontrollleuchte an? Licht an: Leuchte wieder aus! Licht aus: Leuchte wieder an.  Fragezeichen - offener Mund - Ausrufezeichen - "Mann Holger bist Du doof". Ich hatte den Lichtanschluß als Masse verwendet und durch den niedrigen Widerstand der Hauptbeleuchtung war bei dem hohen Innenwiderstand des Ladegeräts es ausreichend um dies zu betreiben - so lange das Licht nicht angeschaltet wird. Also - doch mal den Stromlaufplan zu Hilfe ziehen, sich ein paar Mal kräftig in den Allerwertesten treten, korrekte Masse verwenden und nun geht es wirklich.

Viele Grüße
  Holger

Offline Yoda

  • Kurvenräuber
  • ***
  • Beiträge: 477
  • Foren-Jedi
    • http://www.yoda1285.de.vu
So kanns gehen
« Antwort #1 am: 29. März 2007, 23:16 »
Moin.

So kann es gehen. Aber nun hast du ja endlich den Fehler.
Hatte das mal bei einer SR 500 mit Kellermann Augen.
Da blinkte beim links blinken immer der rechte blinker leicht mit.
War auch nur ein Kabel falsch verbunden...
Naja. Über 2 Stunden gesucht.

Bis denn.
Yoda

Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen
"No! Try not. Do. Or do not. There is no try."

Offline claudschi

  • Wheelie-King
  • *****
  • Beiträge: 1.520
  • Land: at
    • • Triumph Tiger 800 (RIP)
So kanns gehen
« Antwort #2 am: 30. März 2007, 11:40 »
 
Die Geschichte ist toll! Das könnte mir nicht passieren, weil ich mich bei dem ganzen elektrischen Klump gar nicht auskenne und somit nicht angreif. Aber ich glaub, sowas passiert nur einmal im Leben. Das merkst du dir auf ewig!!!!

Dafür eine Anekdote, was mir passiert ist. Ich fahre - für alle die es nicht wissen - eine Transalp 650. Im dazugehörigen Forum schreibt einer, dass er gerade 4 (!) Zündkerzen gewechselt hat. Ich Klugscheißer darauf: wohl eher 2, denn immerhin haben wir einen V2 und keinen V4.
Tja, falsch gedacht. Die Transalp hat einen V2 aber mit Doppelzündung; d.h. 2 Zündkerzen pro Zylinder. Hoppala. :)
Nicht alles was 2 Backen hat ist ein Gesicht!