Spezielles zur CB500 & CBF500 > Getriebe/Ritzel/Kettensatz

Schalten nur noch 1./2. Gang

(1/7) > >>

RunninOnEmpty03:
hallihallo,
nachdem meine Batterie ja nun super funktioniert ;-) habe ich heute morgen das nächste Problem bekommen:
Beim Abfahren von der Autobahn konnte ich nicht mehr komplett runterschalten. Kupplung kann ich ziehen, es kuppelt auch aus und ich bin im Leerlauf. Aber der Schalthebel flattert hoch und runter wie ein Fähnchen im Wind und ich bekomm die Gänge nicht rein.
Bis zur Arbeit warns nur noch ein paar hundert Meter also bin ich mit viel Kupplung und Gas schön durch die grüne Welle im Dritten gang schätze ich bis dort und habs abgestellt.

Vor der Heimfahrt hab ich den recht frei beweglichen Schalthebel dann im Stand ein wenig ausprobiert:
1.Gang ging nach mehrmaligen Probieren und Spiel mit der Kupplung rein, ebenso auch der Leerlauf und der Zweite.
Bin dann halt mit den 2 Gängen nach Hause gefahren. Den Dritten Gang hab ich nicht reinbekommen. Da war Widerstand beim Versuch den Schalthebel hochzudrücken. Bei der Heimfahrt ist mir aufgefallen, dass es ohne Übergang vom 1. in 2. Gang geht, der Leerlauf geht nur rein wenn man vom Zweiten ganz leicht auf den Schalthebel tippt. Bei ein bissl zu wenig Druck ist er sofort im ersten Gang.

Könnten das die Lamellen sein? Ich gebs zu, ich hab die CB seit längerem aus Zeitgründen nicht mehr zur Inspektion gehabt. (ich glaub 24.000er war die letzte, nun hat sie 47.000 gelaufen) Vielleicht sollte ich das mal nachholen!
Was mich wundert ist der frei bewegliche Schalthebel.
Ist das was für die Werkstatt oder ein Nachmittag in der Garage?
Schlimme Geräusche hats keine gemacht.
Gruß,
Martin

Laure87:
Klngt nicht besonders gut.

Das was dabei etwar irritiert ist der flatterne Schalthebel....

Ich würd mal sagen, dass du einmal das Kupplungsgeäuse öffnest und mal die Beläge auf den lamellen checkst.
Es könnte sein, dass die eventuell schon abgenützt sind, und sich da durch den längeren Kuppelweg was verändert hat.
Auch kannst du in dem Bereich mal alle Schrauben checken.
Möglicherweise ist da irgendwo das Problem.
Wissen tu ichs nicht aber das wär halt das erste was ich machen würde.

Ist das Schlaue Buch auch ratlos?

Callinator:
Kupplung? Schalten funzt ja nicht, kann es nich auch genauso sein das des Getriebe im Arsch ist?

Laure87:
Könnte vielleicht auch sein, aber wir wollen ja nicht mit der Türe ins Haus platzen und vom schlimmsten Fall ausgehen!

Manchmal sinds halt die einfachsten Sachen!

Lorenz:


ob es das Getriebe oder die Kupplung ist lässt sich feststellen: Man kann auch schlaten ohne zu Kuppeln. Gerade das Hochschalten geht recht leicht. Ab 6000 up/m den Schalthebel leicht vorbelasten und kurz vom Gas gehen. Dabei flutscht der nächst höhere Gang von alleine rein. Je höher die Drehzahl umso leichter geht es.

Lorenz

Navigation

[0] Themen-Index

[#] Nächste Seite

Zur normalen Ansicht wechseln