Spezielles zur CB500 & CBF500 > Getriebe/Ritzel/Kettensatz

Getriebe springt

(1/2) > >>

Holzkopf:
Gnabend allerseits,

heute hatten wir blauen Himmel und 6°C, da dachte ich mir es ist ja längst überfällig, die Saison zu eröffnen. Kurzum, Batterie rein und Maschine sprang auch sofort an (sofern man dran denk den Benzinhahn auf on zu schalten... wieso gibt's eigentlich keinen "brett vorm kopf"-smiley oder "kopf trifft tisch kritisch"-smiley???).

Schön gemütlich ein wenig durch die Gegend gedampft und zum Schluß auf der Autobahn zurück. Letzteres ist zwar nicht schön, musste aber halt sein. Jedenfalls dachte ich mir, jetzt teste ich mal aus, wie schnell meine CB500 auf der Geraden wirklich ist. Bis 180 alles kein Problem - auch wenn's da schon etwas zäh wurde... Aber schlagartig verliert die Maschine für ne Sekunde komplett die Leistung und fängt sich kurz darauf wieder... WTF?

Wieso schreibe ich dies jetzt in den Getriebe Topic? Klingt doch erstmal nach Motor, hat sich bei 8500 U/min vllt. "verschluckt"? Nunja, im letzten Jahr ist es mir ab und an passiert, dass mir die Maschine bei voller Last in einen "Leerlauf" gerutscht ist, ohne dass ich an der Schaltung war. Und dies in allen Gängen (selbst im höchsten). Es war auch weniger die Neutralstellung, als viel mehr ein Rutschen zwischen die Gänge, denn wenn ich dann 1x (in Worten EIN Mal) hochgeschaltet habe war ich wieder im alten Gang.

Ich habe heute zwar nicht Schalten müssen, aber könnten die beiden Dinge zusammen hängen? Kann mir das mit dem "Verschlucken" eigentlich weniger vorstellen, da ich die Maschine gerne mal bis an die Grenze hochtreibe.

Und gibt es eine einfach Lösung des Problems? Will eigentlich nicht das Getriebe tauschen/ zerlegen... Wenn ich's machen lasse übersteigt das den wirtschaftlichen Wert des Motorrades, wenn ich das Getriebe selber zerlege komm ich diese Saison nicht mehr zum Fahren... Und ob's danach besser ist sei dahingestellt ^^ Mir würde ne Einschätzung über die Ursache vorerst reichen.

Gruß
Holzkopf

RAMA:
Ich glaube, das sind zwei verschiedene Ursachen.

Das mit dem Getriebe ist mir mit der Honda auch ein-zweimal passiert, bei der Aprilia passiert das häufiger. Abhilfe schafft bei mir "bewußtes" Schalten: also Ganghebel nicht nur antippen, sondern richtig drauftreten oder hochziehen. Möglicherweise ist da einfach ein Teil (Schaltklaue??) ausgeleiert.

Zu dem plötzlichen Leistungsverlust fällt mir eher ein Zündaussetzer ein.

Wart mal ab, was Gudrun und Chris dazu sagen, da sind die Kenntnisse nicht so weit weg wie bei mir.... ;)

Laure87:
Was das Getriebe angeht, kann ich die Antwort von Rama bestätigen. Ich hatte das bei meiner CB auch ein paar mal (und auch bei allen anderen Moppeds). Der Gang war wohl nicht ganz eingerastet und bei einem Lastwechsel rutscht das Getriebe dann wieder aus dem Gang und befindet sich sozusagen dann zwischen den beiden Gängen. Ursache war meiner Meinung nach auch schlampiges Schalten. Also kein Grund das Getriebe zu tauschen, sondern einfach etwas definierter schalten und den Hebel ausrechend bewegen um die Zahnräder vollständig zu verbinden.

Was die Motoraussetzer angeht: Kann es sein, dass sich über den Winter ein bisschen Dreck im Vergaser abgesetzt hat, und bei hohen Drehzahlen (sprich hohen Durchflussmengen) kommt es zum Engpass? Ist allerdings nur eine Vermutung und hier würde ich auch eher auf unsere Profis warten ;)

Gesendet von meinem D6603 mit Tapatalk

gudrun:
Du bist nicht berechtigt, Links zu sehen. Registrieren oder EinloggenUrsache war meiner Meinung nach auch schlampiges Schalten.

--- Ende Zitat ---

Jup, ist mir auch schon so passiert.


Beim zweiten Punkt hätt ich auch ein bisschen auf das berühmte "Leistungsloch" getippt - wobei hier der Motor nicht komplett versagt sondern einfach schwerfällig höher dreht, bis er ca. 7000+-500 Touren erreich hat und dann wieder richtig Gas gibt.
Motoraussetzer in dem Sinn kannte ich von meiner CB nicht.  (wasntme)

RAMA:
Du bist nicht berechtigt, Links zu sehen. Registrieren oder EinloggenWas die Motoraussetzer angeht: Kann es sein, dass sich über den Winter ein bisschen Dreck im Vergaser abgesetzt hat, und bei hohen Drehzahlen (sprich hohen Durchflussmengen) kommt es zum Engpass? Ist allerdings nur eine Vermutung und hier würde ich auch eher auf unsere Profis warten ;)

--- Ende Zitat ---

dann würde der Motor doch eher stucken, als ob das Benzin ausgeht.

Du bist nicht berechtigt, Links zu sehen. Registrieren oder EinloggenBeim zweiten Punkt hätt ich auch ein bisschen auf das berühmte "Leistungsloch" getippt - wobei hier der Motor nicht komplett versagt sondern einfach schwerfällig höher dreht, bis er ca. 7000+-500 Touren erreich hat und dann wieder richtig Gas gibt.
Motoraussetzer in dem Sinn kannte ich von meiner CB nicht.  (wasntme)

--- Ende Zitat ---

Er erwähnt etwas von 8500 Touren, da müßte der kleine Durchhänger im Drehzahlband schon vorbei sein. Ich tippe immer noch auf Zündaussetzer.

Navigation

[0] Themen-Index

[#] Nächste Seite

Zur normalen Ansicht wechseln