Autor Thema: PC32 wird nicht warm  (Gelesen 2727 mal)

Offline Holzkopf

  • Blümchenpflücker
  • *
  • Beiträge: 25
  • Land: de
    • • CB 500 PC32
PC32 wird nicht warm
« am: 09. April 2016, 19:32 »
Gude alle,

ich versuchs kurz zu halten:
Meine PC32 wird nicht warm! Choke selbst nach 80km Fahrt max halb rein, sonst geht die Maschine aus. Temperatur-Anzeiger zeigt im Maximalfall grade eben so aus dem unteren weißen Feld heraus.

Desweiteren:
Motor kloppft regelrecht bei "tiefen" Touren (bis etwa 3.000) beim Gas geben. Oktanzahl passt (und somit ist das übliche als "Klopfen" genannte Selbstzünden hier NICHT gemeint). Kann das ein falscher Zündzeitpunkt sein?

Desweiteren:
Nach dem Anlassen (kalt, full choke) lauft sie auf Seitenständer bei 1.000-2.000 Touren, wenn ich sie aufrichte dreht sie auf 4.000 hoch. Stell ich zurück auf den Seitenständer, geht Sie wieder auf Normal zurück. Nehm ich aufgerichtet den choke zurück passiert bis 3/4 choke nichts, bei 299/400 choke geht sie fast aus.

Maschine ist über Ansaugstutzen gedrosselt.

Ich selber habe Ahnung von der Theorie eines Motors und seiner Peripherie, wenn es aber um das selbst Zerlegen geht brauche ich ne Schritt für Schritt Anleitung, da ich noch nie einen Motor selbst zerlegt habe (noch nicht mal nen Vergaser gereinigt - ich schäm mich jetzt so  :$ )

Über Ideen, woran's liegen könnte würde ich mich freuen.
Gruß, Holzkopp

Offline gudrun

  • Grip-Junkie
  • ****
  • Beiträge: 927
  • Land: at
    • • VFR 800 RC46I
    • • CB 500 PC32
    • goodrunmoto
Re: PC32 wird nicht warm
« Antwort #1 am: 10. April 2016, 17:20 »
Hallo nochmal

puh, also das klingt ein bissi ... naja...

Zu aller erst: die Temperaturanzeige bei der CB geht so gut wie nie aus dem weißen Feld unten raus. Das passiert erst, wenns draußen 30° hat und man im Stadtverkehr feststeckt. Also darüber mal keine Sorge (eigentlich eh besser, der Motor ist immer gut gekühlt). Außerdem hört sich das nicht nach zu kaltem Motor an.

Zu aller zweit: musst du die Drossel drin haben? Also ich mein, gesetzlicherweise? Wenn du schon 3 Jahre den Schein hast, egal wie alt du bist, sollte das eigentlich kein Thema mehr sein. Daher würd ich an deiner Stelle als erstes die Drossel weghauen. Wozu auch, mit 57PS hat die Kleine auch richtig was drauf. Das ist eine Arbeit von 10 Minuten, sofern am Vergaser nicht auch etwas verändert wurde (was wahrscheinlich in den wenigstens Fällen gemacht wurde).

Ansonsten kann ich dir aus der Beschreibung jetzt nicht wirklich sagen, was ihr fehlen könnte, aber ich würde mal ein paar Punkte als "Standardbehandlung" abarbeiten:

  • Zündkerzen checken, ggf. tauschen
  • Vergaser ev. reinigen, synchronisieren. Ev. könnte auch das Gemisch nicht stimmen.
  • Standgas korrigieren (höher stellen?) Mit gezogenem Choke darf sie ruhig so hoch drehen, allerdings, was es für einen Unterschied machen sollte zwischen aufgerichtet und schräg?!?!
  • Check mal alle Luftzuführungen und Filter. Die CB hat noch einen sekundären, der nur für den Choke arbeitet. Der ist gern mal total zu oder schon zerfallen.. den findest unterm Tank.

Macht sich dieses Klopfen auch spürbar bemerkbar? Also ruckelt sie dann? Meine "klopft", besser gesagt stampft, bei wirklich niedriger Drehzel (ca. 1000), dann reißt es sie aber auch ein bisschen beim Gasgeben. Ist allerdings normal, ein kleiner Traktor halt.. (chuckle)
Wenn es eher rasselt wärs die Steuerkette, wenn's klackert wärens die Ventile, wenn es sie reißt könnte man den Antrieb checken, ev. Kette spannen. Aber das hat natürlich nix mit eigentlichen Motorgeräuschen zu tun...

Naja, sonst fällt mir derweil nix ein, da sind die anderen hier sicher noch viel gscheiter :)
Für die o.a. Punkte könnte ich dir aber auf jeden Fall Anleitungen geben bei Bedarf :D
Sei bitte net soo deppert.

Offline Holzkopf

  • Blümchenpflücker
  • *
  • Beiträge: 25
  • Land: de
    • • CB 500 PC32
Re: PC32 wird nicht warm
« Antwort #2 am: 10. April 2016, 17:58 »
Hallo Gudrun und danke für die ausführliche Nachricht. Den anderen Posts zufolge war es zu erwarten, dass ich zuerst von Dir höre  ;)

Zu Deinen Punkten:
Nein, Drossel brauch ich keine mehr, bin 35... Leider habe ich aber eine Werkstatt an der Hand gehabt, die mit... sagen wir der Unfähigkeit zur Organisation glänzte. So klingt's wenigstens nett. Da ich aber nächstes Wochenende Fahrsicherheitstraining habe und seit fast 4 Jahren kein Motorrad mehr gefahren bin (und damals war es die Fahrschul-Honda CB650!!!), "pressierte" die Zulassung ein wenig.

Der Werkstatt hier einen Vorwurf daraus zu machen geht natürlich zu weit, die hatte das Bike ja erst seit Anfang November letzten Jahres.  :^) Den TÜV kann man natürlich auch keinen machen, wenn man das nagelneue Öl noch nicht mit neuem gewechselt hat (sowie natürlich Filter, Batterie und Kerzen - auch wenn vorher alles lief) und das alles muss ja erstmal bestellt und geliefert werden! Das dauert schließlich, bei diesen exotischen Teilen.  :S Zudem kommt es schon mal vor, dass man ne Kawasaki mit ner Honda verwechseln. Waren schließlich beide blau... I(
Wie gesagt, ist eine kleine Odysee gewesen. Kommt aber definitiv nicht wieder vor.

Drossel fliegt also wie gesagt eh raus, aber ich habe noch keinen ungedrosselten Ansaugstutzen. Sobald ich den habe (und Zeit habe, die Maschine dann umschreiben zu lassen), ist das Thema gesetzt!
Kerzen, Batterie, Öl, Ölfilter und Luftfilter sind - wie schon erwähnt - neu.
Standgas sollte eigentlich auch passen, kann mir nicht vorstellen, dass es damit getan ist.

Zu dem Bike sei noch werwähnt: Der Vorbesitzer hat es nicht sonderlich gepflegt und ist die letzten 2 Jahre vor meinem Kauf (im November) sagenhafte 90 km damit gefahren (hier wurde keine Null vergessen!). Die Maschine stand zwar in der trockenen Garage, aber könnte dennoch ein Problem des falschen Einmottens sein. Immerhin war der Tank die 2 Jahre über nur mit etwa 5L befüllt, ist aber wohl i.O.. Trotzdem könnte der Vergaser natürlich Dreck gezogen haben.

Habe auch schon überprüft, ob einer der beiden Pötte nicht richtig läuft, aber nach gut 10km Überland sind beide Krümmer gut heiß.

Das Problem bleibt also: Choke max halb rein. Das von mir beschirebene "Klopfen" kommt dem eines Treckers schon recht nahe, deswegen war mein Verdacht zwischenzeitlich, dass nur ein Pott läuft, isses aber wohl nicht.

Naja, soweit erst mal von mir, Ihr seid gefragt...
Gruß, Holzkopf

Offline gudrun

  • Grip-Junkie
  • ****
  • Beiträge: 927
  • Land: at
    • • VFR 800 RC46I
    • • CB 500 PC32
    • goodrunmoto
Re: PC32 wird nicht warm
« Antwort #3 am: 10. April 2016, 20:51 »
Na das ist ja eine sagenhafte Story... wieder mal DIE Bestätigung für "was man nicht selbst macht"... (wasntme)
Aber wie, bevor sie in die Werkstatt kam lief alles normal?


Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen
Zu dem Bike sei noch werwähnt: Der Vorbesitzer hat es nicht sonderlich gepflegt und ist die letzten 2 Jahre vor meinem Kauf (im November) sagenhafte 90 km damit gefahren (hier wurde keine Null vergessen!). Die Maschine stand zwar in der trockenen Garage, aber könnte dennoch ein Problem des falschen Einmottens sein. Immerhin war der Tank die 2 Jahre über nur mit etwa 5L befüllt, ist aber wohl i.O.. Trotzdem könnte der Vergaser natürlich Dreck gezogen haben.

O.M.G. ... Ok, auch wenn der Tank von innen soweit "gut" aussieht, schau mal den Benzinfilter im Benzinhahn an. Das halt mal nebenbei.

Und was auch immer dieses Klopfen wirklich versursacht - ist halt immer schwierig, eine Ferndiagnose zu stellen - aber wenn ich mir das so durchlese, ich würde den Vergaser unbedingt reinigen. Nachdem die Kiste kaum gefahren wurde... Nützt's nix, schadt's nix.

Noch mal zum Choke: geht der Motor auch aus, wenn du ihn während der Fahrt auf Null stellst? Das wurde mir jetzt nicht ganz klar. Weil wenn es nur im Stand ist, hat es mMn schon (zumindest u.a.) mit dem Standgas zu tun, dann ist es viel zu niedrig und der Choke hält sie grad über Wasser.

Allerdings versteh ich auch nicht, warum sie am Seitenständer stehend niedriger dreht als senkrecht  :^) :D

Naja, ich bin mit meinem Latein am Ende, dafür waren meine Maschinchen bislang immer zu brav..
Sei bitte net soo deppert.

Offline RAMA

  • Wheelie-King
  • *****
  • Beiträge: 1.653
  • Land: de
    • • Aprilia Shiver GT
Re: PC32 wird nicht warm
« Antwort #4 am: 10. April 2016, 21:46 »
Hi,
verklemmt sich der Gaszug irgendwo beim aufrichten?
Grüße von Bernadette
===============
WARNUNG:
Beiträge können Wahrheit, Ironie, Sarkasmus, Uran, Boshaftigkeit, Fachwissen und Spuren von Erdnüssen enthalten!

Offline Holzkopf

  • Blümchenpflücker
  • *
  • Beiträge: 25
  • Land: de
    • • CB 500 PC32
Re: PC32 wird nicht warm
« Antwort #5 am: 10. April 2016, 22:44 »
Hallo Gudrun, hallo RAMA,

wollte jetzt hier keinen schocken :) das mit dem Motorrad klingt wilder als es ist.
Vergaser: Ich such mir morgen ne andere Werkstatt, die sollen mir mal den Vergaser checken, schad sicher nix. Würd's gerne selber machen (oder zumindest dabei zugucken), aber ich hab momentan einfach nicht die Zeit dazu.

Choke (bei der Fahrt reindrehen): Genau das habe ich die letzten Tage verstärkt gemacht. Läuft prima, bis einer vor mir stehen bleibt, ne rote Ampel oder ein Stopschild kommt :) Naja, hab mir schon angewöhnt, in der Stadt den Choke wieder auf 3/4 zu stellen.
Wie gasagt, klappt gut, aber insbesondere beim Runterschalten geht'se mir dann regelmäßig aus (was klar ist... da ist die Drehzahl eh schon niedrig). Da wird dann kurz aus Restgeschwindigkeit, Motorradmasse und Getriebe eine kurze Starthilfe gebastelt (Kupplung rollend kommen lassen). Solang man gradeaus fährt geht das ganz gut und schont Batterie und Anlasser.

Wäre das Standgas falsch eingestellt, würde man bei der Fahrt doch sowieso keinen Unterschied merken, weil sie da entweder am Gas hängt oder aber die Masse schiebt. Genauso, als wenn das Standgas korrekt eingestellt wäre. Versteh deswegen den Zusammenhang hier nicht ganz.
Ich könnte ja aber mal versuchen, das Standgas nach oben zu korrigieren, bis ich den Choke voll rein schieben kann. Vllt. läuft sie dann runder. Spricht da aus eurer Sicht ein Argument dagegen?

Die Maschine lief vorher an und für sich gut, das Problem des nicht warm werdens hatte sie wohl aber schon früher. Auch der Vorbesitzer hatte den Vergaser im Verdacht. Hat er mir beim Verkauf auch gesagt. Aber als günstige Probiermaschine lässt man sich auf vieles ein (Maschine ist BJ 2002, praktisch erste Hand, hat keine 30tkm auf der Uhr und die 30tkm-Wartung ist auch schon gemacht... und das für nen 3-stelligen Betrag...).

@ RAMA & verklemmter Gaszug: Glaub ich nicht (habs aber noch nicht explizit gecheckt). Allerdings macht sie das nur, wenn die Maschine noch wirklich kalt ist. Ich werd mal morgen checken, ob sich der Fehler reproduzieren lässt, vielleicht lags ja sonst auch nur am Wetter (kann dank meiner sagenhaften Werkstatt erst seit 3 Tagen fahren...)

Grüße, und vielen, vielöen lieben Dank für den Support...

Offline ramirez

  • Moderator
  • Wheelie-King
  • *****
  • Beiträge: 2.724
  • Land: at
    • • VFR 800 RC46 I
    • • CB Sevenfifty
Re: PC32 wird nicht warm
« Antwort #6 am: 10. April 2016, 22:53 »
aber der sprit im fass ist schon ganz neu, oder?
built for comfort - not for speed !

Offline ramirez

  • Moderator
  • Wheelie-King
  • *****
  • Beiträge: 2.724
  • Land: at
    • • VFR 800 RC46 I
    • • CB Sevenfifty
Re: PC32 wird nicht warm
« Antwort #7 am: 10. April 2016, 22:57 »
also die sache mit der lageempfindlichkeit bei der drehzahl ist schon ein wenig spookie...

also den choke hab ich maximal einen kilometer gebraucht, dann lief alles rund. ich hatte damals aber auch ein problem mit dem vergaser, bei dem niemand den fehler finden konnte. meine machte manchmal über 2000 m seehöhe probleme. vergaserreinigung etc. half nicht. jahre später hat mir ein freund gesagt, dass da möglicherweise eine membran nicht in ordnung gewesen sein könnte...tja...hab sie leider nicht mehr um das zu überprüfen.
built for comfort - not for speed !

Offline Holzkopf

  • Blümchenpflücker
  • *
  • Beiträge: 25
  • Land: de
    • • CB 500 PC32
Re: PC32 wird nicht warm
« Antwort #8 am: 10. April 2016, 23:01 »
Sprit: Jetzt schon 😄
Waren eh nur noch 5l drin, die hab ich aufgefüllt. Meinste, ich hätte den alten prütt besser vorher abgelassen?
Die reserve hab ich noch nicht angezapft. Sollte ich vllt der Werkstatt sagen...

Vergaser: du meinst, das sie vllt falschluft zieht? Aber würde man das am choke merken?  Dachte, dann geht nur die leistung in die knie...

Offline gudrun

  • Grip-Junkie
  • ****
  • Beiträge: 927
  • Land: at
    • • VFR 800 RC46I
    • • CB 500 PC32
    • goodrunmoto
Re: PC32 wird nicht warm
« Antwort #9 am: 11. April 2016, 13:23 »
Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen
also den choke hab ich maximal einen kilometer gebraucht

Also meine CB braucht den Choke eigentlich nienienie, wenn überhaupt, dann wenn's schon gegen den Gefrierpunkt geht... :D 8)
Da ist die VFR zickiger.
Irgendwas macht's falsch (chuckle)

Das mit der Membran muss einem auch mal einfallen. Keine blöde Idee.
Da fällt mir ein, bei mir war mal ein Krümmer locker, das hat ihr auch nicht so gefallen.

Naja, Sprit ablassen ist auch immer so a Sauerei. Ausfahren sollt auch gehen, am besten mit Kanister im Topcase und so lang fahren, bis wirklich nix mehr drin ist.

Na eh, während der Fahrt merkst ein verstelltes Standgas nicht, aber im Stand eben schon ;) Ohne Choke im Leerlauf sollte sie ca. 1200 drehen.
Sei bitte net soo deppert.

Offline Holzkopf

  • Blümchenpflücker
  • *
  • Beiträge: 25
  • Land: de
    • • CB 500 PC32
Re: PC32 wird nicht warm
« Antwort #10 am: 11. April 2016, 14:14 »
Heute ist sie mir mit vollem choke fast nicht angegangen. Musste erstmal ne minute am Gashahn auf 2-3.000 U/min halten, bevor sie dann endlich von alleine lief. Gut, war auch kalt heut nacht und sie steht draußen... allein... im dunkeln...

Standgas: Naja, im stehen "läuft" sie ja... aber eben nur mit min. halben choke. sobald der reingedreht wird, stirbt sie ab.

Werkstatt hat 2 1/2 Wochen Wartezeit, werde mir wohl noch eine andere ansehen müssen. Meinte aber, es könne der Thermostat im Kühlkreislauf sein. Wundert mich nur ein wenig, denn ich kenn es ja, dass es einen kleinen und einen großen Kühlkreislauf gibt, aber normalerweise dient das dazu, dass der Motor schneller warm wird, nicht dass er gar nicht warm wird (da wird dann irgendwann der kleine Kreislauf auf den großen umgeschaltet, nicht der große in den kleinen).

Naja, ich halte Euch auf dem Laufenden. Wenn noch einer ne Idee hat: Da unten gibt's nen Antworten Knopf ;)

Grüße, der Holzkopp

Offline RAMA

  • Wheelie-King
  • *****
  • Beiträge: 1.653
  • Land: de
    • • Aprilia Shiver GT
Re: PC32 wird nicht warm
« Antwort #11 am: 11. April 2016, 15:49 »
laß mal den Thermostat vorerst draußen vor und konzentrier Dich auf die Standgasgeschichte. Wie Gudrun schon sagte: der Zeiger kommt kaum mal aus dem untersten Bereich raus, das paßt (momentan zumindest) mal.
Denk an Deinen Reservehahn zum rausfahren des alten Sprits: einfach mal (mit vollem Tank) mal hundert km auf "Reserve" fahren: dann wird der unterste Sprit im Tank verbraucht. Umstellen nicht vergessen, aber das merkst Du sowieso nach spätestens ca. 350km :D. Vor einem Werkstatttermin kannst Du noch die Gummiteile im Ansaugtrakt auf Risse prüfen. Und die Leichtgängigkeit vom Choke-Gestänge am Vergaser.
Und ansonsten: Versuch macht kluch: Ich würde erst mal schauen, daß sie im Stand sauber läuft - ohne Choke - und willig Gas annimmt. Also Standgas hoch, zwischen 1200 und 1500 Touren sollte sie dann drehen (Gudrund weiß sicher die korrekte Drehzahl  ;))Wenn das funktioniert, weitersuchen: erhöht sich auch dann noch die Drehzahl, wenn Du sie vom Ständer nimmst? Verändert sich die Drehzahl beim einschlagen des Lenkers (Gaszug verklemmt oder zu straff verlegt)? Wie verhält sie sich jetzt beim fahren?
Grüße von Bernadette
===============
WARNUNG:
Beiträge können Wahrheit, Ironie, Sarkasmus, Uran, Boshaftigkeit, Fachwissen und Spuren von Erdnüssen enthalten!

Offline Holzkopf

  • Blümchenpflücker
  • *
  • Beiträge: 25
  • Land: de
    • • CB 500 PC32
Re: PC32 wird nicht warm
« Antwort #12 am: 11. April 2016, 18:26 »
Gude nochmals allerseits...

das mit dem Thermostat sehe ich wie gesagt ebenfalls als falschen Ansatz.
Hab euch mal von der Heimfahrt (~20km) ein paar Bilder mitgebracht. Also nach der Heimfahrt...

Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen
Meine Drehzahl. Man beachte den Themperaturzeiger, dieser erklimmt grade neues Weltrekordniveau. Sieht immerhin endlich normal aus, aber nur weil der Hobel seit 10 Min steht... Immerhin, Kühler läuft...

Anbei meine Choke-Einstellung:

Du bist nicht berechtigt, Links zu sehen. Registrieren oder EinloggenDu bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen

Das geht mal gar nicht :(
Werd jetzt mal bei Gelegenheit das Standgas versuchen umzustellen, ansonsten werd ich mich an den Vergaser machen.
Anbei ein paar schönere Bilder:

Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen

Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen

Grüße, vom Holzkopf

Offline ramirez

  • Moderator
  • Wheelie-King
  • *****
  • Beiträge: 2.724
  • Land: at
    • • VFR 800 RC46 I
    • • CB Sevenfifty
Re: PC32 wird nicht warm
« Antwort #13 am: 11. April 2016, 19:19 »
wenn der sprit 2 jahre alt ist, kannst wasser genauso einfüllen. könnte man garnet glauben, wie wenig lang der fusel heutzutage hält.
aber jetzt hast schon gemischt - einfach so schnell wie möglich ausfahren - wenn geht. wie springt sie denn an?

edit: ok - hab nicht genau gelesen...also schlecht...  :D :D

ich hab bei meiner vor dem einwintern immer additiv reingetan. das hat den sprit haltbarer gemacht und die gaser dann gereinigt. geht natürlich nur, wenn die nicht extrem verharzt sind.
built for comfort - not for speed !

Offline skyliner2

  • Forenpapaschlumpf
  • Wheelie-King
  • ******
  • Beiträge: 2.782
  • Land: de
  • N48°7'50.38"/E11°21'56.81"
    • • VFR750 RC36II
    • • XR600R PE04 SuperMoto
    • skyliner2.com
Re: PC32 wird nicht warm
« Antwort #14 am: 11. April 2016, 22:48 »
Also, so wie ich das sehe, kommt da ggf. mehr zam bei Dir. Zum einen solltest Du schauen, dass Du den gepanschten Sprit loswirst. Lass ihn über den Schlauch ab und schütt ihn ins Auto, das kannst danach volltanken, dann hast mehr zum Vermischen. Dann erstmal den Spritfilter im Tank reinigen, ich schätze, der ist dicht. Oder halb dicht - was die Drehzahländerung beim Aufrichten erklären könnte. Wenn sie mit versifftem Sprit lange aufm Seitenständer gestanden ist, könnte es sein, dass der Spritfilter mehr durchlässt, wenn Du sie aufstellst. Ist bloß so ne Idee. Kann auch sein, dass Du dreck in der Schwimmerkammer vom Vergaser hast, könnt die gleichen Symptome auslösen (Drehzahlschwankung bei Lageänderung).

Um ne Vergaserreinigung kommst Du in dem Fall sowieso nicht drumherum, aber bitte erst NACH dem Reinigen des Spritfilters und mit neuem Sprit. Sonst kannst Du's gleich nochmal machen.

Am Thermostat liegts definitiv nicht, denn wenn sie schon schlecht anspringt, ist das Problem woanders. Der Thermostat tut ja erst was, wenn Du ne Weile gefahren bist. Denn erst dann macht er auf und schickt das Kühlwasser durch den Kühler. Wenn er das nicht tut, fängt sie an zu kochen, obwohl die Kühlwasseranzeige nicht hochgeht, denn der Temperatursensor sitzt am Kühler, und da tut sich gar nix, bevor der Thermostat aufmacht. Bleibt die Temperatur niedrig (und das ist bei der CB bei diesen Temperaturen absolut normal und kein Grund zur Besorgnis), ist alles in Ordnung. Ist ja die Kühlwassertemperatur, nicht die Öltemperatur!

Also ich tät in dieser Reihenfolge vorgehen:
Luftfilter checken und ggf. tauschen
Und weil Du die ganze Zeit mit gezogenem Choke rumgefahren bist, sind Deine Zündkerzen wahrscheinlich inzwischen komplett eingesifft (was auch Deine neuen Startprobleme erklären würde). Die kannst Du dann auch gleich noch tauschen.
Sprit raus
Benzinfilter reinigen
neuen Sprit rein

Probieren und Leerlaufdrehzahl bei warmem Motor (ohne Choke) einstellen

Falls nur etwas besser oder gar nicht besser:
Vergaser reinigen

Falls viel besser:
Trotzdem Vergaser reinigen

Bevor Du das nicht gemacht hast, ist jede weitere Fehlersuche Spekulation, denn wahrscheinlich läuft sie danach eh wieder wie ein Katzerl.

LG Chris

P.S.: Finger weg von E10!
« Letzte Änderung: 11. April 2016, 22:57 von skyliner2 »
Biker sind rücksichtslos. Egal, von hinten kommt eh nix.
Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen