Spezielles zur CB500 & CBF500 > Motor

PC32 wird nicht warm

(1/7) > >>

Holzkopf:
Gude alle,

ich versuchs kurz zu halten:
Meine PC32 wird nicht warm! Choke selbst nach 80km Fahrt max halb rein, sonst geht die Maschine aus. Temperatur-Anzeiger zeigt im Maximalfall grade eben so aus dem unteren weißen Feld heraus.

Desweiteren:
Motor kloppft regelrecht bei "tiefen" Touren (bis etwa 3.000) beim Gas geben. Oktanzahl passt (und somit ist das übliche als "Klopfen" genannte Selbstzünden hier NICHT gemeint). Kann das ein falscher Zündzeitpunkt sein?

Desweiteren:
Nach dem Anlassen (kalt, full choke) lauft sie auf Seitenständer bei 1.000-2.000 Touren, wenn ich sie aufrichte dreht sie auf 4.000 hoch. Stell ich zurück auf den Seitenständer, geht Sie wieder auf Normal zurück. Nehm ich aufgerichtet den choke zurück passiert bis 3/4 choke nichts, bei 299/400 choke geht sie fast aus.

Maschine ist über Ansaugstutzen gedrosselt.

Ich selber habe Ahnung von der Theorie eines Motors und seiner Peripherie, wenn es aber um das selbst Zerlegen geht brauche ich ne Schritt für Schritt Anleitung, da ich noch nie einen Motor selbst zerlegt habe (noch nicht mal nen Vergaser gereinigt - ich schäm mich jetzt so  :$ )

Über Ideen, woran's liegen könnte würde ich mich freuen.
Gruß, Holzkopp

gudrun:
Hallo nochmal

puh, also das klingt ein bissi ... naja...

Zu aller erst: die Temperaturanzeige bei der CB geht so gut wie nie aus dem weißen Feld unten raus. Das passiert erst, wenns draußen 30° hat und man im Stadtverkehr feststeckt. Also darüber mal keine Sorge (eigentlich eh besser, der Motor ist immer gut gekühlt). Außerdem hört sich das nicht nach zu kaltem Motor an.

Zu aller zweit: musst du die Drossel drin haben? Also ich mein, gesetzlicherweise? Wenn du schon 3 Jahre den Schein hast, egal wie alt du bist, sollte das eigentlich kein Thema mehr sein. Daher würd ich an deiner Stelle als erstes die Drossel weghauen. Wozu auch, mit 57PS hat die Kleine auch richtig was drauf. Das ist eine Arbeit von 10 Minuten, sofern am Vergaser nicht auch etwas verändert wurde (was wahrscheinlich in den wenigstens Fällen gemacht wurde).

Ansonsten kann ich dir aus der Beschreibung jetzt nicht wirklich sagen, was ihr fehlen könnte, aber ich würde mal ein paar Punkte als "Standardbehandlung" abarbeiten:


* Zündkerzen checken, ggf. tauschen
* Vergaser ev. reinigen, synchronisieren. Ev. könnte auch das Gemisch nicht stimmen.
* Standgas korrigieren (höher stellen?) Mit gezogenem Choke darf sie ruhig so hoch drehen, allerdings, was es für einen Unterschied machen sollte zwischen aufgerichtet und schräg?!?!
* Check mal alle Luftzuführungen und Filter. Die CB hat noch einen sekundären, der nur für den Choke arbeitet. Der ist gern mal total zu oder schon zerfallen.. den findest unterm Tank.
Macht sich dieses Klopfen auch spürbar bemerkbar? Also ruckelt sie dann? Meine "klopft", besser gesagt stampft, bei wirklich niedriger Drehzel (ca. 1000), dann reißt es sie aber auch ein bisschen beim Gasgeben. Ist allerdings normal, ein kleiner Traktor halt.. (chuckle)
Wenn es eher rasselt wärs die Steuerkette, wenn's klackert wärens die Ventile, wenn es sie reißt könnte man den Antrieb checken, ev. Kette spannen. Aber das hat natürlich nix mit eigentlichen Motorgeräuschen zu tun...

Naja, sonst fällt mir derweil nix ein, da sind die anderen hier sicher noch viel gscheiter :)
Für die o.a. Punkte könnte ich dir aber auf jeden Fall Anleitungen geben bei Bedarf :D

Holzkopf:
Hallo Gudrun und danke für die ausführliche Nachricht. Den anderen Posts zufolge war es zu erwarten, dass ich zuerst von Dir höre  ;)

Zu Deinen Punkten:
Nein, Drossel brauch ich keine mehr, bin 35... Leider habe ich aber eine Werkstatt an der Hand gehabt, die mit... sagen wir der Unfähigkeit zur Organisation glänzte. So klingt's wenigstens nett. Da ich aber nächstes Wochenende Fahrsicherheitstraining habe und seit fast 4 Jahren kein Motorrad mehr gefahren bin (und damals war es die Fahrschul-Honda CB650!!!), "pressierte" die Zulassung ein wenig.

Der Werkstatt hier einen Vorwurf daraus zu machen geht natürlich zu weit, die hatte das Bike ja erst seit Anfang November letzten Jahres.  :^) Den TÜV kann man natürlich auch keinen machen, wenn man das nagelneue Öl noch nicht mit neuem gewechselt hat (sowie natürlich Filter, Batterie und Kerzen - auch wenn vorher alles lief) und das alles muss ja erstmal bestellt und geliefert werden! Das dauert schließlich, bei diesen exotischen Teilen.  :S Zudem kommt es schon mal vor, dass man ne Kawasaki mit ner Honda verwechseln. Waren schließlich beide blau... I(
Wie gesagt, ist eine kleine Odysee gewesen. Kommt aber definitiv nicht wieder vor.

Drossel fliegt also wie gesagt eh raus, aber ich habe noch keinen ungedrosselten Ansaugstutzen. Sobald ich den habe (und Zeit habe, die Maschine dann umschreiben zu lassen), ist das Thema gesetzt!
Kerzen, Batterie, Öl, Ölfilter und Luftfilter sind - wie schon erwähnt - neu.
Standgas sollte eigentlich auch passen, kann mir nicht vorstellen, dass es damit getan ist.

Zu dem Bike sei noch werwähnt: Der Vorbesitzer hat es nicht sonderlich gepflegt und ist die letzten 2 Jahre vor meinem Kauf (im November) sagenhafte 90 km damit gefahren (hier wurde keine Null vergessen!). Die Maschine stand zwar in der trockenen Garage, aber könnte dennoch ein Problem des falschen Einmottens sein. Immerhin war der Tank die 2 Jahre über nur mit etwa 5L befüllt, ist aber wohl i.O.. Trotzdem könnte der Vergaser natürlich Dreck gezogen haben.

Habe auch schon überprüft, ob einer der beiden Pötte nicht richtig läuft, aber nach gut 10km Überland sind beide Krümmer gut heiß.

Das Problem bleibt also: Choke max halb rein. Das von mir beschirebene "Klopfen" kommt dem eines Treckers schon recht nahe, deswegen war mein Verdacht zwischenzeitlich, dass nur ein Pott läuft, isses aber wohl nicht.

Naja, soweit erst mal von mir, Ihr seid gefragt...
Gruß, Holzkopf

gudrun:
Na das ist ja eine sagenhafte Story... wieder mal DIE Bestätigung für "was man nicht selbst macht"... (wasntme)
Aber wie, bevor sie in die Werkstatt kam lief alles normal?


Du bist nicht berechtigt, Links zu sehen. Registrieren oder EinloggenZu dem Bike sei noch werwähnt: Der Vorbesitzer hat es nicht sonderlich gepflegt und ist die letzten 2 Jahre vor meinem Kauf (im November) sagenhafte 90 km damit gefahren (hier wurde keine Null vergessen!). Die Maschine stand zwar in der trockenen Garage, aber könnte dennoch ein Problem des falschen Einmottens sein. Immerhin war der Tank die 2 Jahre über nur mit etwa 5L befüllt, ist aber wohl i.O.. Trotzdem könnte der Vergaser natürlich Dreck gezogen haben.

--- Ende Zitat ---

O.M.G. ... Ok, auch wenn der Tank von innen soweit "gut" aussieht, schau mal den Benzinfilter im Benzinhahn an. Das halt mal nebenbei.

Und was auch immer dieses Klopfen wirklich versursacht - ist halt immer schwierig, eine Ferndiagnose zu stellen - aber wenn ich mir das so durchlese, ich würde den Vergaser unbedingt reinigen. Nachdem die Kiste kaum gefahren wurde... Nützt's nix, schadt's nix.

Noch mal zum Choke: geht der Motor auch aus, wenn du ihn während der Fahrt auf Null stellst? Das wurde mir jetzt nicht ganz klar. Weil wenn es nur im Stand ist, hat es mMn schon (zumindest u.a.) mit dem Standgas zu tun, dann ist es viel zu niedrig und der Choke hält sie grad über Wasser.

Allerdings versteh ich auch nicht, warum sie am Seitenständer stehend niedriger dreht als senkrecht  :^) :D

Naja, ich bin mit meinem Latein am Ende, dafür waren meine Maschinchen bislang immer zu brav..

RAMA:
Hi,
verklemmt sich der Gaszug irgendwo beim aufrichten?

Navigation

[0] Themen-Index

[#] Nächste Seite

Zur normalen Ansicht wechseln