Andere Motorräder & Modelle > Honda - andere Modelle

[VFR 800] - Bremse "schwächelt"

(1/3) > >>

gudrun:
Vorweg; ich bin hier eh richtig im VFR-Forum, gell? (chuckle) :P

Folgende Geschichte: als ich die VFR neu hatte bemerkte ich nach einiger Zeit, dass die Bremswirkung mit der Fahrtdauer stetig nachließ, sprich, ich hatte das Gefühl, sie wird immer weicher umso länger ich unterwegs war. Das war allerdings gerade in unserer tropischen Hitzephase, also dachte ich, liegt an der Hitze, vielleicht die Flüssigkeit. Könnte vielleicht schon alt sein, es ist verdammt heiß draußen, beim Fahren erst recht -> schlechte Bremse. Lt. Serviceheft wurde letzten Winter alles überholt, trotzdem hab ich die Flüssigkeit gewechselt. Nützt's nix, schadt's nix.
Soweit, sogut, dann war das Gefühl auf jeden Fall besser, weiter gehts, fahren, fahren. Die Bremswirkung war mit der Zeit aber wieder unterschiedlich. Die Beläge sind offensichtlich auch im Winter getauscht worden, wenn's Serviceheft stimmt. Hab sie mal rausgenommen, sind original Nissinbeläge (damit hab ich gar keine Erfahrung, sonst fuhr ich immer TRW ausm Zubehör), waren auch noch ordentlich dick. Sonst konnte ich eigentlich auch keine unnormalen Abnützungen erkennen, beim Pickerl bemerkte der Prüfer nur eine Riefenbildung auf den Scheiben. Naja, geben tut's das ja immer, kann nicht abschätzen, ob das großen Einfluss hätte?

Jedenfalls, auf den letzten paar tausend KM war das Bremsgefühl immer ein bisschen unterschiedlich "gut" oder "schlecht", aber wenn ich nur vorne bremse kommt mir echt manchmal vor, als würd da kaum was weitergehen. Heute war's überhaupt krass, die ganze letzte Woche bin ich mit der CB gefahren (neuer Hauptbremszylinder vorn und die guten, alten Stahlflex) - da steht man am Bremshebel einfach bald an, richtig knackig. Heute wieder VFR gefahren, (war auch wieder recht heiß heut) da lässt sich der Hebel relativ weit heranziehen und ist einfach schwammig.

Ja ich weiß, erneut zu entlüften wär eine Möglichkeit, obwohl ich das immer sehr gewissenhaft mache. Wir haben extra noch mehr weitergepumpt, als eh schon keine Luftbläschen mehr kamen, um sicher zu gehen. Werde ich aber bei nächster Gelegenheit noch einmal machen, kam jetzt noch nicht dazu.
Die Beläge sind ja quasi neu, aber wie gesagt hab ich keine Erfahrung mit den Nissinbelägen, ob die was taugen (kann jetzt leider nicht sagen, ob das organische oder Sinter sind).
Woran könnte es sonst liegen? Die alten Gummileitungen? Oder soll ich einfach die Beläge weghauen und mir meine vertrauten Lucas holen? Könnte es auch an den Scheiben liegen (was ich nicht hoffen will)? Weil, bloß weil's momentan immer so heiß ist dürften die Bremsen eigentlich nicht so schwammig sein. Tät ich nicht ohnehin immer hinten mitbremsen müsst ich manchmal echt wesentlich früher bremsen, damit es sich ausgeht. Und was ich von euch so weiß sind die Bremsen an der VFR eigentlich saugut... :S

Was meint ihr? Please help! Danke!! :)

claudschi:
Ich würde am ehesten auf die Gummileitungen tippen. Eine Investition in Stahlfelx zahlt sich sicher aus.

druxx:
du weißt aber schon das die VFR was wir fahren das Dualbremssystem hat, da ist das neu befüllen und entlüften ein wenig komplizierter als bei der CB.
Bei "der" VFR sind die beiden Systeme zusammengeschlossen...
Alte Bremsschläuche werden auch dazu beitragen, kann dir aber sagen das ich mit den originalen Schläuchen von 98 noch nichts derartiges habe...

skyliner2:
Hi Gudrun, für mich klingt das auch verdächtig nach Luft im System, die noch irgendwo rumwandert. Die Außentemperatur sollte Normalerweise keinen derartigen Einfluss auf die Bremswirkung haben. Bei 100 bis 300 Grad an der Scheibe kommts auf ein paar Grad mehr oder weniger Lufttemperatur auch nicht an. Die alten Leitungen zu tauschen ist sicherlich keine schlechte Idee, kommt beim CBS halt leider nicht billig. Aber bei Deiner Symptomatik mit der wechselhaften Bremswirkung schließen sich die Leitungen eigentlich auch aus. Die haben sicher Einfluss auf einen sauberen Druckpunkt, aber nicht mal so und mal so. Sicher, dass Du auch die Verbindungsleitung zwischen den Anlagen vorn und hinten sauber entlüftet hast? Beim CBS lohnt sich vielleicht doch ausnahmsweise mal die Fahrt zum Freundlichen. Mit Luft im System is net zu spaßen...

gudrun:
Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggendu weißt aber schon das die VFR was wir fahren das Dualbremssystem hat, da ist das neu befüllen und entlüften ein wenig komplizierter als bei der CB.
Bei "der" VFR sind die beiden Systeme zusammengeschlossen...
Alte Bremsschläuche werden auch dazu beitragen, kann dir aber sagen das ich mit den originalen Schläuchen von 98 noch nichts derartiges habe...

--- Ende Zitat ---

Ja natürlich, hab brav und ausführlich das WHB studiert bis ich genau gewusst hab, wie was wo ;) Hab alle Ventile durchgecheckt.
Sowas kann eh nicht (nur) an den Schläuchen liegen. Ein bissl schwammig sicher schon, aber nicht das. Bei der CB hab ich mit den alten Schläuchen auch nix in die Richtung gehabt.

Du bist nicht berechtigt, Links zu sehen. Registrieren oder EinloggenDie Außentemperatur sollte Normalerweise keinen derartigen Einfluss auf die Bremswirkung haben. Bei 100 bis 300 Grad an der Scheibe kommts auf ein paar Grad mehr oder weniger Lufttemperatur auch nicht an. Die alten Leitungen zu tauschen ist sicherlich keine schlechte Idee, kommt beim CBS halt leider nicht billig.

--- Ende Zitat ---
Eh nicht, fiel mir nur besonders auf wenn es so heiß war. Bei kühlerem Wetter hat sich das nicht so krass ausgewirkt. Aber stimmt schon, das Zeug muss wesentlich mehr aushalten.
Hab zwar schon überlegt, die Leitungen zu tauschen aber abgesehen vom Preis wär das eine ganz "lustige" Bastelei.. (wasntme)

Du bist nicht berechtigt, Links zu sehen. Registrieren oder EinloggenSicher, dass Du auch die Verbindungsleitung zwischen den Anlagen vorn und hinten sauber entlüftet hast? Beim CBS lohnt sich vielleicht doch ausnahmsweise mal die Fahrt zum Freundlichen. Mit Luft im System is net zu spaßen...

--- Ende Zitat ---
Ja, wie gesagt, ich hab alle Ventile entlüftet, brav nach angegebener Reihenfolge. Vielleicht hätt ich wesentlich mehr durchpumpen sollen, auch wenn keine Luft mehr zu sehen war.
Ich versuch's nochmal mit einer ordentlichen Entlüftungssession, eventuell neuen Belägen, dann wissen wir mehr :)

Danke derweil für eure Meinungen! Ich halt euch auf dem Laufenden ;)

Navigation

[0] Themen-Index

[#] Nächste Seite

Zur normalen Ansicht wechseln