Autor Thema: Höchstgeschwindigkeit lange nicht erreicht..  (Gelesen 3470 mal)

Offline fatz99

  • Blümchenpflücker
  • *
  • Beiträge: 5
  • Land: de
    • • CB 500 PC 32
Höchstgeschwindigkeit lange nicht erreicht..
« am: 09. April 2015, 21:29 »
Hallöchen ihr Lieben!

Ich bin sowohl neu in diesem Forum als auch in der Welt der Zweiräder, da ich erst im November meinen Führerschein gemacht habe und mir nun Ende März endlich auch ein Bike zugelegt habe.  :D Es ist eine wunderschöne knallorangene CB 500 N PC 32 Baujahr 1999 gedrosselt auf 48PS. Gelaufen ist sie bisher 11.500 km, also wirklich noch nicht viel.. :)

Am Mittwoch zugelassen habe ich das Maschinchen natürlich direkt ein wenig ausprobiert und war auch soweit sehr zufrieden (untenrum scheint alles top!), bis es mich auf die Autobahn trieb, um mal zu schauen was die Gute so kann..  ]:) Da allerdings wurde ich dann ziemlich enttäuscht, da trotz an den Tank drücken bei knapp 120/130 Schluss war mit lustig :S Ich gebe zu ich war im 6ten Gang, der - wie ich daraufhin so gelesen habe - eher zum spritsparen und Geschwindkeit halten gedacht ist. Also bin ich heute nach einer kleinen Runde wieder auf die Autobahn, um das ganze nochmal im 5ten Gang zu versuchen, mit dem gleichen Ergebnis..  :(

Laut Fahrzeugschein sollten bei den 48PS allerdings 174 km/h drin sein. Realistisch gesehen mit meiner Textilkombi wahrscheinlich eher 160/165 passen, aber definitiv mehr als knapp 130!!

Um zu schauen, ob ich als Anfänger vllt. was auch immer falsch mache habe ich eben meinen Mitbewohner (knapp 10 Jahre Fahrpraxis) mal ein Ründchen drehen lassen und er kam zu dem gleichen Ergebnis wie ich.

Im Netz habe ich gelesen, dass zu viel Öl zu Leistungseinbußen führen kann. Ich meine, dass ebendies (zu viel Öl) bei mir der Fall ist, und werde dies bei einem sowieso morgen fälligen Ölwechsel versuchen zu beheben. Habt ihr weitere Ideen, was mit der Maschine nicht stimmen könnte?

Zwei Sachen, die ich fast vergessen hätte, sind einmal eine Eigenheit meines Benzinhahnes, der auf "on" steht und sich weder auf "off" noch auf Reserve drehen lässt und die Gabel, die nach einmaligem Eindrücken einmal leicht nachfedert, also  nicht nach dem herauskommen direkt oben bleibt sondern noch einmal ein Stück ein- und dann wieder austaucht.. Sprühe ich bei dem Hahn einfach ein bisschen Silikonspray dran und in die Gabel neues Öl oder was kann ich da machen? :/

Liebe Grüße
fatz99

P.S.: Eine Info noch: Da der Vorbesitzer die CB erst im letzten Jahr im Mai bei einem Händler gekauft hat, ist theoretisch noch 1 Monat Garantie auf dem Mopped..  :) D.h. vielleicht mal bei dem Händler vorbeischauen..?
« Letzte Änderung: 09. April 2015, 22:58 von fatz99 »

Offline skyliner2

  • Forenpapaschlumpf
  • Wheelie-King
  • ******
  • Beiträge: 2.782
  • Land: de
  • N48°7'50.38"/E11°21'56.81"
    • • VFR750 RC36II
    • • XR600R PE04 SuperMoto
    • skyliner2.com
Re: Höchstgeschwindigkeit lange nicht erreicht..
« Antwort #1 am: 10. April 2015, 10:17 »
Hallo fatz und willkommen bei uns!

Und erstmal herzlichen Glückwunsch zur CB und zum Führerschein!

Okay, zu Deinen Fragen:

Der Sprithahn klemmt gern mal etwas, wenn er lange nicht bewegt wurde. Da hilft - wie fast überall - WD40 in größeren Mengen und etwas sanfte (!) Gewalt. Das ist das Problem bei "alten" Moppeds, die kaum bewegt wurden. Vergiss nicht, Deine Lady hat 16 Jahre auf dem Buckel und ist nicht mal 800km pro Jahr gelaufen. Wenn die Motivation, die CB zu warten genauso groß war wie die Motivation, sie zu fahren, dann solltest Du Dir außer der Höchstgeschwindigkeit auch noch ein paar andere Sachen genauer anschauen:

Wann wurde die Bremsflüssigkeit zuletzt getauscht? Falls nicht bekannt: Tauschen!
Wann wurde der letzte Ölwechsel gemacht? Falls nicht bekannt: Ölwechsel (inkl. Filter)!
Wurde der Luftfilter schon mal getauscht? Anschauen. Ein dichter Luftfilter ist übrigens auch gern das Problem bei zu wenig Dampf am oberen Drehzahlende.
Ein Kühlflüssigkeitswechsel schadet auch nichts, je nachdem wie lang die da schon drin rumgammelt (auch wenn das nicht leistungsrelevant ist).

Die Gabel: Sind die Simmerringe noch dicht? Wenn ja, sind sie wahrscheinlich mal getauscht worden. 16 Jahre alter Gummi hält normalerweise nicht mehr dicht. Falls sie schon schmieren, kannst Du gleich ein paar Fliegen mit einer Klappe erwischen. Solange sie dicht sind, ist ein Gabelölwechsel eigentlich Blödsinn, denn spätestens wenn sie dann fällig werden, wechselst Du das Öl zwangsläufig nochmal. Was allerdings geht, ohne die Gabel zu zerlegen und das Öl abzulassen ist ein Tausch der Gabelfedern. Da gibts bei Louis etc. um ca. 70 Euro progressive Gabelfedern. Die helfen auf jeden Fall mehr als dass sie schaden. ;) Generell ist das Fahrwerk der CB sowieso sehr komfortabel (also weich) ausgelegt. Wirklich nachfedern sollte sie aber trotzdem nicht. Vielleicht ist auch einfach zu wenig Gabelöl drin? Miss mal den Füllstand. Mit ca. 1cm mehr Gabelöl als im Handbuch angegeben bekommst Du die Gabel übrigens auch ohne Federtausch etwas härter.

Top-Speed: Das kann viele Ursachen haben. Zum Beispiel Dein Gewicht. :D Oder die Drossel. Sicher, dass es 48PS sind und nicht 34? Generell gilt: Fahren mit Drossel ist wie Furzen mit Finger im Arsch. Der Motor ist auf 58 PS ausgelegt. Verengt man ihm die Ansaugstutzen und die Vergaserdüsen, bekommt er einfach zu wenig Luft/Sprit und läuft deshalb abseits seiner Drehzahl-/Drehmomentkurve, auf die er ausgelegt wurde. Wenn dann noch der Luftfilter halb dicht ist, geht schnell nix mehr. Kommt dann noch ein schlecht synchronisierter Vergaser dazu, fährt das Ding nur noch 120. :P

Die Erfahrung hat gezeigt, dass manche Motoren eine Drosslung besser abkönnen als andere. Frag mich nicht, wieso. Vielleicht weil die CB ein Mopped mit Charakter ist. Und wenn Du ne Zicke erwischt hast, hilfts wahrscheinlich nur, ihr die Drossel auszubauen. ;) Meine ist damals, gedrosselt auf 34PS, laut Tacho 140 gelaufen. Und die Drossel war ganz schnell draußen. :D 174km/h halte ich aber mit 48 PS schon für sehr optimistisch. Laut Tacho vielleicht, aber echte 174km/h sind eher unrealistisch. Aber mal ehrlich: Wer will auf ner CB dauerhaft über 140 fahren?

Auf Deiner CB ist ja noch Händlergarantie, also kannst Du ja mal versuchen, ob Du was rausholen kannst. Da es sich aber nicht um einen wirklichen "Defekt" handelt, wirst Du beim Händler schon etwas Überzeugungsarbeit leisten müssen. Aber Probieren kostet nix. Ansonsten: Viel Spaß beim Schrauben - ärgere Dich nicht, dadurch lernst Du nur Dein Mopped besser kennen und die Saison fängt ja grad erst an.

Und Hilfe wenns mal klemmt findest Du hier immer!

Viele Grüße
Chris




« Letzte Änderung: 10. April 2015, 10:30 von skyliner2 »
Biker sind rücksichtslos. Egal, von hinten kommt eh nix.
Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen


Offline claudschi

  • Wheelie-King
  • *****
  • Beiträge: 1.520
  • Land: at
    • • Triumph Tiger 800 (RIP)
Re: Höchstgeschwindigkeit lange nicht erreicht..
« Antwort #2 am: 10. April 2015, 15:40 »
Was für ein geiler Satz: "fahren mit Drossel ist wie Furzen mit Finger im Arsch" ich lach mich tot. Chris du bist echt dein Geld wert.  :D :D (yawn)

Und an Fatz: Willkommen im besten Forum wo gibt. Hier sind nur Zweiradverknallte unterwegs ;-)
Nicht alles was 2 Backen hat ist ein Gesicht!

Offline skyliner2

  • Forenpapaschlumpf
  • Wheelie-King
  • ******
  • Beiträge: 2.782
  • Land: de
  • N48°7'50.38"/E11°21'56.81"
    • • VFR750 RC36II
    • • XR600R PE04 SuperMoto
    • skyliner2.com
Re: Höchstgeschwindigkeit lange nicht erreicht..
« Antwort #3 am: 11. April 2015, 01:40 »
aber... mich gibts doch umsonst!? :D :D :D
Biker sind rücksichtslos. Egal, von hinten kommt eh nix.
Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen


Offline fatz99

  • Blümchenpflücker
  • *
  • Beiträge: 5
  • Land: de
    • • CB 500 PC 32
Re: Höchstgeschwindigkeit lange nicht erreicht..
« Antwort #4 am: 11. April 2015, 19:27 »
Also erst einmal vielen Dank an Dich, Chris, für Deine Hilfe und Deine Tipps!!  :) (y)

Meine Motivation mein Schätzchen zu pflegen ist auf jeden Fall sehr hoch, denn ich will sie mir auf jeden Fall noch viele Jahre erhalten!!  ;) Deshalb habe ich auch gestern wie geplant das Öl gewechselt und zusätzlich noch den Luftfilter, in dem sich ein ca. 2 cm großer rundlicher Plastikpinökel befand :o, ausgetauscht. Den Sprithahn konnte ich erfolgreich dazu motivieren sich zu bewegen! Außer bei einer kleinen Tour hatte ich allerdings seitdem noch nicht die Möglichkeit das Maschinchen groß auszuprobieren, vielleicht kann ich das dann morgen bei besserem Wetter machen  :D

Die Simmerringe scheinen mir dicht zu sein, auch wenn sie an der ein oder anderen Stelle leicht porös sind.. Vielleicht also auch mal tauschen..  (wasntme) Den Füllstand des Gabelöls werde ich morgen auch direkt versuchen zu messen. Ist es viel Aufwand das Gabelöl auszutauschen und benötige ich dafür schon die Reparaturanleitung zur CB 500?

Also ich wage zu behaupten, dass es mein Gewicht von knapp 70kg die CB nur bedingt bremsen sollte..  :P Eingetragen in den Papieren ist eine 48PS-Drossel und die funktioniert ja, soweit ich das nach  Recherchen im Netz verstanden habe, auch nicht wie die 34PS-Drossel über den Vergaser sondern über einen Gasbegrenzungsanschlag. Ich habe gestern vor dem Ölwechsel beim warmfahren auch noch einmal einen Abstecher auf die Autobahn gemacht und dort im 5ten Gang mit eng an den Tank pressen und gefühlt ewig langer Beschleunigungsstrecke die 140 geknackt ]:). Aber ich muss mich an dieser Stelle auch ein wenig korrigieren, denn eigentlich geht es mir gar nicht so sehr um die Höchstgeschwindigkeit, sondern viel mehr um die Beschleunigung ab ca. 100 Sachen. Wenn ich einen LKW o.ä. nur sehr zäh auf meinem Mopped überholen kann, komme ich mir durchaus etwas fehlplaziert vor  :D Da bin ich von meiner Fahrschulmaschine ganz anderes gewöhnt: Kurz den Hahn aufreißen, vorbeiziehen und sich dahinter wieder einordnen  (y) Dass ich nicht dauferhaft 140 km/h fahren möchte ist klar, denn das macht einfach keinen Spaß und ist nicht das was ich unter Motorradfahren verstehe..  :)

Offline skyliner2

  • Forenpapaschlumpf
  • Wheelie-King
  • ******
  • Beiträge: 2.782
  • Land: de
  • N48°7'50.38"/E11°21'56.81"
    • • VFR750 RC36II
    • • XR600R PE04 SuperMoto
    • skyliner2.com
Re: Höchstgeschwindigkeit lange nicht erreicht..
« Antwort #5 am: 13. April 2015, 03:47 »
Hallo fatz!

Na, das sind ja schon ein paar gute Neuigkeiten.

Das Gabelöl zu tauschen kann leicht oder auch etwas aufwändiger sein - je nachdem, was Du für eine Gabel hast. Meines Wissens haben einige CB-Gabeln unten am Gabelholm seitlich eine Schraube, die man herausdrehen und durch das Loch das Gabelöl ablassen kann. Einige CBs haben diese Schraube nicht. Sollte diese bei Dir vorhanden sein, stellst Du eine Schüssel drunter (Achtung: Die Verwendung von Küchenutensilien bei der Motorrad-Wartung kann zu ernsthaften Beziehungsproblemem führen!), öffnest die Schraube und oben den Gabeldeckel. Ein Fassungsvermögen von 1/2 Liter reicht. Vorsicht: Den Gabeldeckel unter ordentlichem Druck nach unten aufschrauben, denn da drückt die Feder dagegen. Keine Angst, der Druck ist nicht gewaltig, aber Du solltest schon ordentlich dagegendrücken, damit Du Dir bei der letzten Umdrehung das Gewinde nicht ruinierst.

Solltest Du die Schraube unten nicht haben, hilft Dir nur ein Ausbau der Gabelholme. Das ist auch kein Hexenwerk. Falls das bei Dir nötig sein sollte und Du dabei Hilfe brauchst, sag Bescheid.

Hast Du Dir eigentlich die Simmerringe der Gabel angeschaut oder die Staubkappen? Die sitzen nämlich über den Simmerringen und müssen erst abgehoben werden, bevor Du die Simmerringe siehst...

Eine Drosselung über Gasanschlag ist bei der CB natürlich übel. Denn die CB braucht Drehzahl für eine gute Beschleunigung, und die Anschlagsdrossel verhindert leider genau das. Darfst Du nur 48PS fahren? Dann wirst Du damit wohl leben müssen. (Ich werde Dir hier nicht raten, drauf zu scheißen und die Drossel auszubauen, auch wenn ich das damals auch gemacht habe ;)) Theoretisch wäre die Drossel allerdings in wenigen Minuten entfernt. :P Beim Überholen hilft bei der CB nur Runterschalten. Hab keine Angst, die CB bis ans obere Drehzahlende zu fahren, das kann und mag sie und den Motor bekommst Du sowieso nicht kaputt, außer Du fährst ihn ohne Öl. :)

Wo kommst Du eigentlich her?

Viele Grüße
Chris
Biker sind rücksichtslos. Egal, von hinten kommt eh nix.
Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen


Offline fatz99

  • Blümchenpflücker
  • *
  • Beiträge: 5
  • Land: de
    • • CB 500 PC 32
Re: Höchstgeschwindigkeit lange nicht erreicht..
« Antwort #6 am: 13. April 2015, 13:22 »
Hallöchen :)

Da ich mich gerade wieder in meinem Studienort (yuchey! die Vorlesungszeit hat wieder begonnen! :D) befinde, und erst gen Wochenende wieder daheim sein werde, kann ich mich sowohl mit dem Gabelölproblem, als auch mit dem Zustand der Simmeringe (Laienfehler, dass ich die Staubkappen für ebenjene hielt..  :X) erst dann weiter beschäftigen. Sinnvoll wäre es da ja dann wahrscheinlich auch, falls keine Gabelölablassschraube vorhanden ist, beides in einem Rutsch zu erledigen, oder? (neues Gabelöl + neue Simmeringe) Ich werde mir das ganze Mal anschauen und mich bei Fragen gerne an Dich wenden, vielen Dank für das nette Angebot, sowas nimmt man als vollkommen Unwissender immer gerne an..  (angel)

Ja leider muss ich momentan das Maschinchen etwas mit der Drossel quälen und mich ärgern, da ich noch unter 25 bin, bzw. aufgrund der Führerscheinprüfung im November in der Zwischenzeit noch keine 2 Jahre Fahrerfahrung ansammeln konnte..  :P

Ich bin gestern eine spaßige Tour mit Freunden gefahren und ich muss sagen auf den wunderschönen Landstraßen des bergischen Landes habe ich leistungs- und beschleunigungstechnisch nichts vermisst :)

Ich komme aus der Gegend zwischen Wuppertal und Düsseldorf, beim Neanderthal, und Du?

Viele Grüße
fatz99

Offline skyliner2

  • Forenpapaschlumpf
  • Wheelie-King
  • ******
  • Beiträge: 2.782
  • Land: de
  • N48°7'50.38"/E11°21'56.81"
    • • VFR750 RC36II
    • • XR600R PE04 SuperMoto
    • skyliner2.com
Re: Höchstgeschwindigkeit lange nicht erreicht..
« Antwort #7 am: 13. April 2015, 15:03 »
Hallo fatz,

hab ich mir gedacht, dass Du die Staubkappen angeschaut hast - deswegen hab ich nachgefragt. ;) Die tauscht man beim Simmerring-Wechsel am Besten gleich mit. Solang die Gabelholme aber sauber und trocken sind, brauchst Du das nicht zu machen, das ist nämlich nicht die schönste Arbeit... :P Das nimmst dann lieber in Angriff, wenn die eh fällig werden.

Ich glaub auch kaum, dass die Konsitenz des Gabelöls einen solchen Einfluss auf das Federungsverhalten hat. Da schon eher die Menge - und der Zustand der Feder. Miss einfach mal den Füllstand (bei ausgefederter Gabel sollte laut Herstellerangabe die Luftkammer von Standrohr-Oberkante bis zum Öl 15cm betragen. Hier gibts einen ganz guten Link: Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen
Füllst Du da 1 bis max. 2 cm mehr rein, wird die Gabel schon fester. Übertreiben solltest Du's aber nicht, sonst drückts Dir bei bösen Schlaglöchern das Öl irgendwo raus.

Freut mich, dass Dir die Leistung der CB für die kurvigen Strecken reicht - genau dafür is die CB ja auch gemacht. Zum Angasen auf der Autobahn oder auf geraden Strecken gibts weitaus geeignetere Bikes. Aber im Winkelwerk is die CB zuhause. Dann wart noch bisserl und freu Dich auf das Upgrade, wenn Du offen fahren darfst.

Ich komm ganz aus der Nähe von München. :)

Grüße
Chris
Biker sind rücksichtslos. Egal, von hinten kommt eh nix.
Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen


Offline raser2

  • Blümchenpflücker
  • *
  • Beiträge: 12
  • Land: de
    • • GSX 1400
    • • SV 1000, GSF 1200
Re: Höchstgeschwindigkeit lange nicht erreicht..
« Antwort #8 am: 18. April 2015, 09:34 »
Zugegeben, ich habe nicht alles gelesen. Aber wir haben auch seit 2004 eine CB500 aus 93 in der Garage, die wegen unserer Tochter mit 48 PS unterwegs ist. Gefühlt macht die Drosselung (Alphatechnik) nicht viel Unterschied zu den 57 PS offen. Allerdings sind noch immer die größeren Düsen und anderen Federn der ursprünglichen 34 PS Variante verbaut. Ausgefahren habe ich das Moped so noch nicht, aber auf eher kleineren Landstraßen kommt man damit aufrecht sitzend problemlos auf Tacho 160. Wobei die CB Drehzahl braucht (also eher 4. und 5. Gang).

Sehr empfehlenswert ist auch eine Umrüstung der Gabelfedern auf Wilbers in Verbindung mit Ikon Federbeinen (dabei auch mal alle Lager prüfen, fetten oder ersetzen). In dem Setup ist die alte Kiste fast zeitgemäß unterwegs und macht wirklich Spaß (auch mir, obwohl ich eher größere Mopeds fahre).

Offline Stjopa

  • Grip-Junkie
  • ****
  • Beiträge: 1.376
  • Land: de
  • Königswinter
    • • Ducati ST4s
    • • CB 500 S - PC32
Re: Höchstgeschwindigkeit lange nicht erreicht..
« Antwort #9 am: 20. April 2015, 15:33 »
Hallo fatz,

von der Drosselung per Gasanschlag auf 48 PS merkt man relativ wenig - weitaus weniger als weiland von der auf 34 PS.
In unserer Truppe war einer mit einer so gedroisselten CB dabei und der konnte gut mit den ungedrosselten mithalten.
Spitze 170 laut Tacho sollten locker drin sein.
Wenn noch Garantie auf der Maschine ist, dann wende Dich an den Garantiegeber! An Deiner CB ist definitiv etwas nicht in Ordnung.
Schiach is praktisch. (Laure)

Offline fatz99

  • Blümchenpflücker
  • *
  • Beiträge: 5
  • Land: de
    • • CB 500 PC 32
Re: Höchstgeschwindigkeit lange nicht erreicht..
« Antwort #10 am: 22. April 2015, 23:03 »
Einen wunderschönen guten Abend euch allen! :)

Vielen Dank schon einmal an euch für eure weiteren Tipps und Ideen!  ;) (y)

Allerdings.. I(

Bevor ich mich mit den eigentlichen Problemen (Federverhalten und Höchstgeschwindikeit/ Beschleunigung ab ca. 120 km/h) beschäftigt habe, wollte ich die tage mit der kleinen noch eine Runde drehen, weil das Wetter einfach zu fantastisch war..  (angel)

Naja, nach einer Tour von knapp 70km wollte ich nach einer Abbiegung wieder beschleunigen und als ich so ahnungslos am Gashahn drehte stotterte die liebe CB bloß und ging aus..   :S Also an den Rand gerollt, angelassen, den ersten Gang eingelegt und versucht zu beschleunigen. Bei ca. 3.000 Touren knickte die Motivation aber dann doch wieder ein und mehr als stottern und ausgehen war wieder nicht drin..  :( Daraufhin habe ich das ganze mal im Leerlauf probiert und auch hier stellte sich bei ca. 3.000/3.500 Umdrehungen ein scheinbares Problem ein, sodass das Maschinchen ausging, wenn ich den Gashahn nicht wieder zurückdrehen ließ.. (unter Last, also z.B. bergauf war das ganze noch schlimmer, da war bei ca. 2.000 Schluss..) Natürlich direkt das Smartphone herausgeholt und Captain Google gefragt! (y) Da stieß ich dann recht schnell auf ähnliche Probleme bei anderen Modellen, und die allgemeine Meinung war, dass zu wenig Sprit ankommt, und man es mal (trotz warmfahren) mit Choke probieren sollte. Also das ganze ausprobiert und ich hatte auch das Gefühl, dass die Maschine zumindest etwas besser lief. Die Unterdruckschläuche schienen mir alle nach eingehender Überprüfung gut zu sitzen. Kurz bevor ich dann die letzten 4km heim getuckert war rollte ich gerade einen kleinen Berg runter (juchey knappe 30 Sachen!!  :D) und ich kam auf die Idee in den zweiten Gang zu schalten und zu beschleunigen. Ergebnis davon war, dass ich nach kurzem Stottern bei ca. 3.500/4.000 Touren auf etwa 40-50 km/h beschleunigt wurde und die Maschine da auch rund zu laufen schien.. :I

Habe das Motorrad dann erst einmal in die Garage gestellt und am nächsten Tag den Händler (mit angeschlossener Werkstatt), von dem der Vorbesitzer die CB hatte, angerufen, um ihm von meinem Problem zu berichten. Er erinnerte sich an die Maschine und meinte, dass der Vorbesitzer, der die CB eher stehen gelassen hat als sie zu fahren, schon einmal ähnliche Probleme hatte, und dass das ganze nach einem Zündkerzenwechsel erledigt war. Alternativ riet er mir noch die Unterdruckschläuche zu überprüfen, was ich ja schon getan hatte. Auf meine Frage hin wie das mit einer Vergaserreinigung auf seine Kosten aussieht sagte er mir, dass lediglich eine Gewährleistung (bis Juni 2015) auf dem Motorrad sei und die mir hier nicht weiterhelfen würde. (angry)
Außerdem sagte er mir, dass 2014 bereits eine Ultraschallreinigung bei der CB gemacht worden sei, sich aber durch Ablagerungen aufgrund der angeblich längeren Standzeiten beim Vorbesitzer im Tank gebildet und nun den Vergaser verstopft haben könnten.

Daraufhin habe ich neue Zündkerzen gekauft, eingebaut, die komplett oxidierten Zündkerzenstteckerschrauben poliert und das ganze wieder probiert, mit dem selben Ergebnis. Dabei stellte ich allerdings fest, dass mein Bezinhahn undicht zu sein scheint, denn obwohl ich ihn vor Abmontieren des Tankes auf "Off" gestellt hatte, bildete sich immer wieder eine kleine Pfütze unter dem Tank. Jetzt direkt eine Frage: Kann ein verstopfter Bezinhahn zu solchen Problemen führen?

Meine Gefühl sagt mir, dass mein vorheriges Problem mit der Beschleunigung ab 120 mit dem jetzigen zusammenhängt, würdet ihr mir das zustimmen?

Für das kommende Wochenende habe ich nun unter Anleitung des Reparaturhandbuches folgendes Vorgehen geplant:
- Zündspulen checken (mein Mitbewohner riet mir dazu)
- Vergaserreinigung machen

Habt ihr was das ganze (besonders die Vergaserreinigung) angeht Tipps für mich? Worauf sollte ich besonders achten? Reichen Druckluft und Reinigungsbenzin für die Reinigung aus? Bin was das ganze angeht halt ein kompletter Laie und werde das Problem am Samstag zusammen mit dem Vater meiner Freundin angehen, da der sowas wohl schon in seiner Jugend bei seinen Mofas gemacht hat. Inwiefern er allerdings wirklich Ahnung von der Materie hat kann ich so noch nicht beurteilen und dachte mir ich wende mich nochmal an euch..  (wasntme)

Vielen Dank schon einmal für eure Hilfe und eure Vorschläge!  :)

Grüße
fatz99

Offline skyliner2

  • Forenpapaschlumpf
  • Wheelie-King
  • ******
  • Beiträge: 2.782
  • Land: de
  • N48°7'50.38"/E11°21'56.81"
    • • VFR750 RC36II
    • • XR600R PE04 SuperMoto
    • skyliner2.com
Re: Höchstgeschwindigkeit lange nicht erreicht..
« Antwort #11 am: 23. April 2015, 00:09 »
Ouch, das ist betrüblich. Auf die Ferne lässt sich sowas natürlich schwierig diagnostizieren, aber rein gefühlsmäßig häufen sich die Indizien in eine Richtung: Erst ein klemmender Sprithahn, der nach dem Lösen leckt, zu wenig Sprit bei hoher Drehzahl, lange Standzeiten... Hast Du Dir den Tank mal von innen angeschaut? Bei langen Standzeiten ohne vollen Tank kann es leider gut sein, dass der Tank von innen verrostet ist. Im Tank sitzt zwar ein Filtersieb, das den gröbsten Dreck abhalten soll, aber vielleicht ist das schon dicht und verursacht Deine Probleme - oder es ist hin und der Dreck aus dem Tank kommt ungehindert in den Benzinhahn und den Vergaser.

Wenn der Filter dicht ist, reicht die Durchflussmenge vielleicht gerade noch für eine halbwegs ordentliche Leistung im unteren Drehzahlbereich, aber sobald der Vergaser mehr Sprit will, wirds mager und sie fängt an zu Stottern und geht schließlich aus. Durch den neuen Luftfilter hast Du wahrscheinlich das Verhältnis von zu wenig Sprit zur vorhandenen Luft noch erhöht.

Bevor Du jetzt den Vergaser reinigst und Dich um den Sprithahn kümmerst (keine Ahnung, ob man den komplett tauschen muss oder obs da ein Dichtungsset gibt), solltest Du Dir den Tank von innen anschauen. Denn die ganze Arbeit kannst Du Dir sparen, wenn Du Dir bei der nächsten Fahrt aus dem Tank wieder Rost ins System saugst.

Zusätzlich gibt es für ein paar Euro im Zubehörhandel durchsichtige Benzinfilter, die Du einfach mit zwei Schellen an einer gut sichtbaren Stelle in den Spritschlauch einbauen kannst. Das gibt nicht nur eine zusätzliche Filterung, sondern Du siehst auch gleich, ob sich Schmodder ansammelt. Die Lösung Deines Problems wird das aber auch nicht sein, falls der Tank innen verrostet ist. In diesem Fall hilft Dir vielleicht dieser Link: Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen
Aber Achtung, vorsichtig und vor Allem im Freien arbeiten:
Zitat
Beim Umgang mit Natriumhypochlorit ist höchste Vorsicht geboten. Es besteht Explosionsgefahr bei der Reaktion von Natriumhypochlorit mit zahlreichen Stoffen und Stoffgruppen, darunter Reduktionsmitteln, Aminen, Ameisensäure, Methanol, organischen Substanzen und einigen weiteren Stoffen. Außerdem greifen entstehende Dämpfe beim Einatmen die Schleimhäute stark an.

Des Weiteren reagiert Natriumhypochlorit mit Säuren (z. B. Salzsäure, Salpetersäure) und Oxidationsmitteln (z. B. Wasserstoffperoxid, Permanganate) zum Teil sehr heftig unter Hitzeentwicklung und Freisetzung von Chlorgas und/oder nitrosen Gasen.

Schon durch Erwärmung oder Sonnenlicht kann es zum Zerfall von Natriumhypochlorit kommen, bei dem unter anderem Chlor, Chlorwasserstoff, Chlordioxid und Sauerstoff freigesetzt werden. Dies ist auch bei der Lagerung des Stoffes zu berücksichtigen.
(Wikipedia)

Alternativ gibts auch sowas: Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen

Viele Grüße
Chris
Biker sind rücksichtslos. Egal, von hinten kommt eh nix.
Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen


Offline RAMA

  • Wheelie-King
  • *****
  • Beiträge: 1.653
  • Land: de
    • • Aprilia Shiver GT
Re: Höchstgeschwindigkeit lange nicht erreicht..
« Antwort #12 am: 25. April 2015, 17:46 »
Hi,
ich würde als erstes den Benzinhahn tauschen, weiß nicht, ob es nur Dichtungssätze dafür gibt. Sympthome klingen m.E. schon nach Spritmangel und ist die "schnellere" Arbeit.
Wenn es das nicht war, kannste immer noch die Vergaser runterreißen und aufmachen.
Wahrscheinlich ist beides die Lösung ;)
*und Tante Edit sagt* ohne Tankreinigung ist das Ganze natürlich witzlos - aber Du bist ja nicht zu Deinem Vergnügen hier :D
« Letzte Änderung: 26. April 2015, 07:58 von RAMA »
Grüße von Bernadette
===============
WARNUNG:
Beiträge können Wahrheit, Ironie, Sarkasmus, Uran, Boshaftigkeit, Fachwissen und Spuren von Erdnüssen enthalten!

Offline fatz99

  • Blümchenpflücker
  • *
  • Beiträge: 5
  • Land: de
    • • CB 500 PC 32
Re: Höchstgeschwindigkeit lange nicht erreicht..
« Antwort #13 am: 29. Mai 2015, 19:18 »
So ihr Lieben  :D

jetzt habe ich mir aufgrund von Krankheit, Urlaub und Stress mit Uni-Kram ein wenig Zeit gelassen und konnte mich nur Stück für Stück mit meiner lieben CB beschäftigen. Da ich es dann aber nach gefühlt unendlich viel Zeit und Arbeit geschafft habe die Gute wieder vernünftig ans Laufen zu bekommen, dachte ich mir ich beschreibe mal meine Vorgehensweise und die Zwischenerfolge für den Fall, dass jemand mal ähnliche Probleme haben sollte.

Zu allererst habe ich zusammen mit meinem Vater, der das passende Equipment für solche Fälle hat, die komplette Zündanlage ( sprich Batterie, Zündspulen, Zündkerzen und Verkabelung ) unter Last durchgemessen. Dabei zeigte sich, dass hier alles einwandfrei funktionierte und meine Probleme wohl aus der Spritversorgung herührten.  (happy) (y) Da dann aber meine zeit fürs erste wieder erschöpft war, ließ ich das Bike mit abgebautem Tank stehen.

Als ich mich ich beim nächsten Mal die Vergaser reinigen wollte, leerte ich zunächst den vom Tank getrennten aber immer noch mit den Vergasern verbunden Benzinschlauch in eine Schale aus und machte dabei eine interessante Entdeckung.. Neben dem zu erwartenden Sprit befanden sich daraufhin auch (mehr oder minder) kleine grüne Partikel (die größten mit 2-3mm Länge..) in der Schale, die aussahen als würden sie von abgeplatzter Farbe herrühren..  :( Also habe ich die Vergaser aufgeschraubt und dabei ein wenig Grünspan in den Schwimmerkammern entdeckt. Sah soweit alles ganz gut aus (im Netz hatte ich da unglaublich viel Schlimmeres gesehen..  :o ), bis ich mir die Leerlaufdüsen mal näher angeschaut habe.. Die des rechten Zylinders saß komplett zu (kein Lichtschimmer erkennbar), die des linken auch ein gutes Stück. Also vorsichtig beide gereinigt, die Schwimmerkammern inkl. Schwimmer gereinigt, das Schwimmernadelventil und seinen Sitz gecheckt (alles tip-top!) und das ganze wieder zusammen gebaut.

Da mein Mitbewohner mir geraten hatte, wenn ich die Vergaser schon einmal ausgebaut habe, die Vergasermembranen vorsichtig unter die Lupe zu nehmen, tat ich dies auch sogleich und machte dabei wieder einmal eine interssante Entdeckung: Beim Öffnen des Deckels, unter dem sich die Membran des ersten Vergaser befinden sollte sprangen mir nicht eine, sonern gleich zwei Federn entgegen! Im Netz hatte ich bei vorheriger Betrachtung des Auufbaus der Vergaser allerdings nur eine gesehen..   :^) Das ganze also nochmal im Netz nachgeschaut, und wirklich, es sollte nur eine Feder verbaut sein!  I( Da habe ich mir die zwei natürlich genauer angeschaut und entdeckt, dass die zwei anscheinend mal zusammen gehörten, da eine schöne Bruchstelle zu sehen war. Spätestens da ging bei mir zum ersten Mal die Alarmglocke, denn ich hatte zuvor etwas über die horrenden Preise der Membranen gelesen, und ich stürmte zurück in die Garage um die Membran auf Beschädigungen zu überprüfen. Glücklicherweise schien die allerdings keinen Kratzer abbekommen zu haben!  (angel) Daraufhin habe ich natürlich aus Neugier mal unter den Deckel des zweiten Vergasers geschaut, wo mich das exakt gleiche Szenario erwartete..  :I Die Werkstatt meines inzwischen nach einigen Erkundigungsbesuchen gewonnen Vertrauens hatte zufällig einen baugleichen Vergaser da, der sogleich auseinander gebaut wurde, sodass ich freudestrahlend mit 2 zwar gebrauchten aber voll funktionstüchtigen Federchen wieder heimwärts flitzen konnte!  :D Dabei sagte mir der freundliche Mechaniker, dass die vorherigen beiden wohl aufgrund der Unfähigkeit desjenigen entzweit worden waren, der sie eingebaut hatte.. (mm) Also besonders vorsichtig die Federn eingebaut, alles wieder zusammengesetzt, Tank druff, Bezinfilter (vorher schön mit Sprit aufgefüllt!) zwischen Benzinhahn und Schlauch geklemmt und das Maschinchen gestartet!   ;)

Zu meiner großen Erleichterung sprang die CB sofort an und ließ sich, nach kurzem Laufen lassen, auch problemlos hochdrehen!  :$
Kein Stottern, kein Ausgehen, gar nichts!!! Da hat mich natürlich der große Übermut gepackt und ich habe ein Ründchen durch die Stadt gedreht.. Wie gut, dass ich schon eine Vorahnung hatte und versucht habe möglichst in der Nähe unserer Garage zu bleiben, denn als ich gerade so 6-10km gefahren war und an einem kleinen Berg anfahren wollte, ließ mich die CB wieder im Stich und ging aus  (sweat) Sofort habe ich natürlich versucht sie wieder zum Leben zu erwecken und für gute 200m lief sie auch tadellos, bis ich nach einer Kurve gasgeben wollte und dabei bemerkte, dass unter mir nix mehr blubberte und lief  :^) Also das Motorrad wieder heim geschoben, Tank abgebaut und gerade wollte ich mich wieder an die Vergaser begeben, als ich bemerkte, dass sobald ich den Benzinschlauch vom Hahn getrennt hatte, der zwischengeklemmte Benzinfilter leergesaugt wurde!  :o Soso dachte ich mir, und schaute mir den Benzinhahn mal etwas genauer an.. Da kam doch glatt kein Tropfen mehr raus! Egal ob mit oder ohne Unterdruck..  :I Also nahm ich mir den Tank plus Hahn vor und stieß so auf so einige Mysterien: Der Tank war nach seiner vollständigen Entleerung komplett mit einer grünen Schicht wie von Wasseralgen bedeckt, der untere direkt am Benzinhahn befindliche Teil des Filtersiebes war mit schwarzem Dreck und der Rest des Siebes mit grünlichem Zeug zugesetzt! Leider ging mir beim Ausbau das Sieb zu Bruch, aber glücklicherweise konnte ich für eine schmale Mark einen gebrauchten Benzinhahn inkl. Sieb in der Bucht fischen  :) (y)

Bei meinem nächsten Reparatur- und Säuberungsmarathon widmete ich mich dann meinem Tank, indem ich zunächst Bremsenreiniger und Schräubchen einfüllte und das ganze gehörig durchwirbelte!  ]:) Da kam dann auch eine Menge grünliche Suppe zum Vorschein und ich entdeckte, dass auch im Tank grünliche Partikel wie von abgeplatzter Farbe vorhanden waren..  Also alle Schrauben (was ne schei* Arbeit!!   (whew)) wieder rausgeholt und zum Spülen das zuvor hinausbeförderte Benzin reingekippt. Schön geschaukelt und geschüttelt und anschließend durch die Öffnung für den Benzinhahn, unter der ich einen Teefilter befestigt hatte, ausgekippt. Dabei blieben zum einen Umengen an grünlichem Schleim, aber auch eine Menge grüner Partikel in unterschiedlichsten Filtern (Kaffefilter fanden aufgrund ihrer besseren Filterfähigkeit auch ihre Anwendung) hängen.

Nach der Reinigungsaktion und dem Einbau des neuen Benzinhahns plus Filtersieb habe ich dann vorgestern alles wieder zusammengeschraubt und seitdem läuft mein Schätzchen wieder fast einwandfrei!  (inlove) Auch direkt mal über die Autobahn gejagt, und sieh da, das Beschleunigungsproblem ist passé! :D In anderen Foren hatte ich hierzu übrigens die Membranen als Schuldige gefunden, aber scheinbar kann das dann auch von den Federn kommen oder vielleicht auch von dem durch den Hahn verursachten mangelnden Spritfluss.

Einzig störend ist momentan nur ihr recht unruhiger Lauf nach dem Starten, aber vielleicht gibt sich das auch noch..

Anbei packe ich noch ein paar schöne Bilderchen dazu, wobei mich da vor allem Eure Meinungen den grünen Schleim (inzwischen ist er zu Staub geworden..  :P) und die vermeintlichen Farbpartikel betrifft  :) Im Netz hatte ich Hinweise gefunden, dass es sich bei grünen Ablagerungen um Überreste bzw. Nachwirkungen von zuvor getanktem E10 handeln könnte. Bei dem "Belag" im Tank würde ich da zustimmen, die grünen Plättchen allerdings halte ich für anderes Zeug..

Ich hoffe das ganze ist Euch nicht zu lang geworden, aber ich dachte mir ich schilder das ganze mal möglichst genau, falls jemand von ähnlichen Problemen genervt wird .

Liebe Grüße
Euer fatz  :D


Hier die Bilderchen, bei Bedarf lade ich auch gerne noch andere hoch (Membranen, Vergaser etc.)  ;)

Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen

Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen

Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen

Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen

Offline RAMA

  • Wheelie-King
  • *****
  • Beiträge: 1.653
  • Land: de
    • • Aprilia Shiver GT
Re: Höchstgeschwindigkeit lange nicht erreicht..
« Antwort #14 am: 29. Mai 2015, 22:19 »
na da hast Du Dir viel Mühe gegeben: beim schrauben und beim schreiben Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen
dann genieß Dein Maschinchen, macht doch gleich viel mehr Spaß, wenn man dat Dingens mal ein bißchen genauer angeschaut hat....
Grüße von Bernadette
===============
WARNUNG:
Beiträge können Wahrheit, Ironie, Sarkasmus, Uran, Boshaftigkeit, Fachwissen und Spuren von Erdnüssen enthalten!