Autor Thema: CB500 startet nicht - Relais schaltet in Endlosschleife bei Startversuch  (Gelesen 8720 mal)

Offline Davex8x

  • Blümchenpflücker
  • *
  • Beiträge: 44
  • Immer Vollgas vorraus
    • www.dream-hp.de
Servus Leute,

wollte heute meine CB fit machen für die kommenden Tage. Das Wetter scheint ja recht vielversprechend zu werden.

Die Batterie hatte bei Zündung an lediglich 10,8V. Ich habe den Choke rein und wollte starten. Der Anlasser hat keinen Mucks von sich gegeben, aber ein Relais hat permanent geschalten, hat dauernd "klick, klick, klick,... gemacht. Das Relais ist links  nebem dem Sicherungskasten mit zwei 30 Ampere Sicherungen.  Für was ist denn das zuständig? Alle Sicherungen waren übrigends ok.
Wenn bisher die Batterie schwach war, hat der Anlasser trotzdem gedreht.
Als ich das Kabel vom Anlasser geschraubt habe, hat das Relais nur einmal Klick gemacht, wenn ich den Anlasser betätigt habe.  :o

Ich habe jetzt trotzdem mal die Batterie ausgebaut und lade sie auf.

Wie bekomme ich die Honda wieder zum Laufen?

Was passiert eigentlich, wenn der rote Stop Knopf aktiv ist und ich versuche zu starten? An den habe ich im Eifer des Gefechts garnicht gedacht. Wäre ja peinlich, wenn der an gewesen wäre.  :$

Danke euch

Grüße
Ez. 06/00

Offline Laure87

  • Grip-Junkie
  • ****
  • Beiträge: 951
  • Land: at
    • • BMW R 1150 GS
    • • Moto Morini Corsaro
Das Klackern vom Relais kommt von der leeren Batterie.
Wenn die Batterie schwächer wird, dann dreht der Starter immer langsamer, und wenn die Batterie noch schwächer wird, dann schaltet das Starterrelais nicht mehr, und klackert nur mehr.
Sprich: Batterie aufladen und dann passts wieder ;)

Und wenn der rote Schalter (Sprich der "Notaus") aktiv ist, dann dreht im Falle der CB der Starter gar nicht. Ist aber von Motorrad zu Motorrad verschieden. Manche schalten einfach nur die Zündung ab.

Offline Davex8x

  • Blümchenpflücker
  • *
  • Beiträge: 44
  • Immer Vollgas vorraus
    • www.dream-hp.de
Dann bin ich beruhigt. Batterie lädt gerade noch. Wird morgen wieder frisch geladen eingebaut.

Ich danke dir. :)
Ez. 06/00

Offline gudrun

  • Grip-Junkie
  • ****
  • Beiträge: 927
  • Land: at
    • • VFR 800 RC46I
    • • CB 500 PC32
    • goodrunmoto
Wie Laure schon sagt, wenn der Notaus an ist passiert genau gar nichts. Dann bleibt die Kiste mucksmäuschenstill wenn du den Starter betätigst. Da klackert nix, tickt nix, stottert nix. Und: den hat wohl jeder von uns schon mal übersehen, also keine Panik. Das gehört dazu, dass man auf den reinfällt :D einfach mal probieren.

Ansonsten hilft die vielleicht diese Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen auch mal weiter, wenns um diverse Schraubereien und Basteleien geht. Da gibts alle möglichen Anleitungen, Schaltpläne, Zeichnungen... falls es mal nicht nur die Batterie oder ein Relais ist ;)
Sei bitte net soo deppert.

Offline Laure87

  • Grip-Junkie
  • ****
  • Beiträge: 951
  • Land: at
    • • BMW R 1150 GS
    • • Moto Morini Corsaro
Auch diese Seite ist sehr hilfreich, wenn man Anleitungen zum Basteln oder Infos zur CB sucht:

Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen

Offline Cello1

  • Moderator
  • Wheelie-King
  • *****
  • Beiträge: 2.891
  • Land: at
    • • Honda VFR
Ich sag auch Batterie leer. Hatte ich auch.
Fahre nie schneller als dein Schutzengel fliegen kann!

Wir leben alle unter dem selben Himmel, aber wir haben nicht alle denselben Horizont.
(Konrad Adenauer)

Offline Stjopa

  • Grip-Junkie
  • ****
  • Beiträge: 1.376
  • Land: de
  • Königswinter
    • • Ducati ST4s
    • • CB 500 S - PC32
Ganz klassisches "Batterie leer".
Nach dem Aufladen wird der Anlasser jodeln wie neu und die CB anspringen.
Falls der Anlasser dann aber immer noch nicht kräftig dreht, ist es ein klassisches "Batterie kaputt".
Schiach is praktisch. (Laure)

Offline skyliner2

  • Forenpapaschlumpf
  • Wheelie-King
  • ******
  • Beiträge: 2.782
  • Land: de
  • N48°7'50.38"/E11°21'56.81"
    • • VFR750 RC36II
    • • XR600R PE04 SuperMoto
    • skyliner2.com
Jup, confirmed. Mit 10,8V bei Zündung an tipp ich auf ne Leerlaufspannung von 11,5V, die die Batterie noch bringt. Das müsste die Batterie überlebt haben. Kritisch werden bei Bleiakkus Ladespannungen unter 11V, da fängt die Batterie an sich zu zersetzen. Das bedeutet den sicheren Exitus. Deswegen lieber gleich die Batterie ans Ladegerät hängen, wenn Du weißt, dass das Mopped über ne längere Zeit steht. Vor allem, wenn Du ne kalte Garage hast oder Dauerverbraucher, die auch bei Zündung aus Strom ziehen (Alarmanlage oder ähnliche Gimmicks).
Biker sind rücksichtslos. Egal, von hinten kommt eh nix.
Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen


Offline Davex8x

  • Blümchenpflücker
  • *
  • Beiträge: 44
  • Immer Vollgas vorraus
    • www.dream-hp.de
Ich danke euch.

Habe heute Nacht die Batterie geladen. Vorher die Batterie eingebaut, Zündung an, Choke rein und in freudiger Erwartung den Anlasser betätigt: "klick,klick,klick,..."  (puke)
Als die Zündung aus war, hatte ich 12,5V. War sie an, sank die Spannung auf 11,1V ab.

Irre ich mich oder hat die Batterie das Zeitliche gesegnet? Die müßte nun 5 Jahre alt sein.  :(
Ez. 06/00

Offline doublehead

  • Kurvenräuber
  • ***
  • Beiträge: 327
  • Land: de
Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen

Als die Zündung aus war, hatte ich 12,5V. War sie an, sank die Spannung auf 11,1V ab.

Irre ich mich oder hat die Batterie das Zeitliche gesegnet? Die müßte nun 5 Jahre alt sein.  :(

Gut möglich. Hängt aber auch vom Ladegerät ab. Es kann unter Umständen länger dauern, bis die Batterie voll geladen ist.
Bei einem Steckerladegerät mit 800mA ~20 Stunden, bei einem Autoladegerät mit 7A reicht eine Stunde (Setzt natürlich vorraus, dass die Baterie ist für Schnelladen ausgelegt ist).

Wenn möglich versuchen die Kiste per Starthilfe zu starten und danach gleich fahren.

Was für eine Batterie ist es denn? Falls nicht wartungsfrei: stimmt der Säurestand?

Offline Davex8x

  • Blümchenpflücker
  • *
  • Beiträge: 44
  • Immer Vollgas vorraus
    • www.dream-hp.de
Die Batterie war definitiv voll. Das Ladegerät zeigt an, wenn die Batterie voll ist. Die Batterie war ungefähr 13h an der Dose und zuvor hat es damit auch immer geklappt.
Die Batterie ist wartungsfrei. Der Hersteller heißt France Equipement.
Ez. 06/00

Offline doublehead

  • Kurvenräuber
  • ***
  • Beiträge: 327
  • Land: de
Dann ist sie wohl wirklich am Ende. Um sicherzugehen, dass es wirklich die Batterie ist und nix anderes: vielleicht noch vorher fremdstarten. Auch wenn alles andere unwarscheinlich ist.

Offline druxx

  • Kurvenräuber
  • ***
  • Beiträge: 476
  • Land: at
Kommt immer auf das Ladegerät an, die billigen Ladegeräte sind mit einer Zeitschaltung, die sagt einfach nach der Zeit " Batterie ist voll"

Andere messen permanent die Spannung. Kurz bevor die Batterie richtig voll wird kommt eine Spanungsspitze , die Differenz zur vorherigen Ladekurve nennt man delta-V, wenn das Ladegerät das misst, schaltet sie ab oder auf Erhaltung.
Wenn die Bat. aber kaputt ist dann kommt das delta-V schon vorher....
Zwick mi i mahn i tram

Offline RAMA

  • Wheelie-King
  • *****
  • Beiträge: 1.653
  • Land: de
    • • Aprilia Shiver GT
und eine fünf Jahre alte Batterie kannst Du getrost ersetzen - selbst wenn sie jetzt nochmal die Kurve kriegt, wird sie Dich im (un)passenden Moment im Stich lassen!
Bernadette
Grüße von Bernadette
===============
WARNUNG:
Beiträge können Wahrheit, Ironie, Sarkasmus, Uran, Boshaftigkeit, Fachwissen und Spuren von Erdnüssen enthalten!

Offline claudschi

  • Wheelie-King
  • *****
  • Beiträge: 1.520
  • Land: at
    • • Triumph Tiger 800 (RIP)
Insbesondere da eine neue Batterie jetzt nicht die Megainvestition ist. Und Tante L. hat dieses Wochenende z.B. 20% Rabatt auf einen Artikel deiner Wahl.
Nicht alles was 2 Backen hat ist ein Gesicht!