Autor Thema: Kein Zündfunke  (Gelesen 2800 mal)

Offline Naibaf

  • Blümchenpflücker
  • *
  • Beiträge: 13
    • • Honda CBF 500
Kein Zündfunke
« am: 21. Oktober 2010, 09:51 »
Hey
Meine Maschiene sprang immer wunderbar einfach an doch jetz nich mehr hab also die zündkerzen rausgenommen und sauber gemacht und da sie immer noch nich angehen wollte hab ich geprüft ob überhaupt ein zündfunke da war aber wars leider nich. Zündkerzen sind jetz neu aber immer noch kein Funke. Welche sachen könntens noch sein? Wie könnt ich zB die Zündspule überprüfen ob sie noch tut? Will ja nich jedes Teil neukaufen ohne dass es kaputt ist  :D
Danke für jede Antwort
MFG Fabi

Offline skyliner2

  • Forenpapaschlumpf
  • Wheelie-King
  • ******
  • Beiträge: 2.782
  • Land: de
  • N48°7'50.38"/E11°21'56.81"
    • • VFR750 RC36II
    • • XR600R PE04 SuperMoto
    • skyliner2.com
Re: Kein Zündfunke
« Antwort #1 am: 21. Oktober 2010, 11:35 »
Hi Naibaf,

ein paar mehr Angaben wären hilfreich. Hast Du keinen Funken auf einer oder auf beiden Kerzen?  (Dass beide Spulen auf einmal hin sind - ich weiß nicht).

Dreht der Anlasser? Ist die Batteriespannung in Ordnung? Steht der Kill-Schalter auf off?  (chuckle)

Was man im Eifer des Gefechts auch gern übersieht: Der Seitenständer-Schalter unterbricht bei eingelegtem Gang die Stromzufuhr zur Zündspule...

Die Zündspulen kannst Du prüfen, indem Du eine Prüflampe an den Kerzenstecker hängst. Wenn die beim Anlassen blinkt, kommt Saft aus der Spule.

Grüße
Chris

P.S.: Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen gibts grad ne geschlachtete CB500 (PC26, aber der Motor is ja komplett gleich) - der hat auch Zündspulen etc. im Angebot.
Biker sind rücksichtslos. Egal, von hinten kommt eh nix.
Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen


Offline doublehead

  • Kurvenräuber
  • ***
  • Beiträge: 327
  • Land: de
Re: Kein Zündfunke
« Antwort #2 am: 21. Oktober 2010, 13:00 »
Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen
Welche sachen könntens noch sein? Wie könnt ich zB die Zündspule überprüfen ob sie noch tut?

Batterie geladen?
Wie hast du den Zündfunken überprüft?
Hast du ein Werkstatt- Handbuch? Falls ja: Da steht die Überprüfung der Zündspulen und die restlichen Testreihen für Zündungsprobleme drin.
Was es sonst sein könnte: Pick-Up, CDI-Einheit, Kabelbaum, Zündkabel, kill-Schalter...
Entdecke die Möglichkeiten.  (happy)

Wenn du ein Multimeter hast: schau mal nach, ob bei eingeschalteter Zündung am Eingang der Zündspule 12V ankommen. (Falls nicht auch mal auf den Anlasser drücken und gucken, ob sich was ändert.)

Offline Naibaf

  • Blümchenpflücker
  • *
  • Beiträge: 13
    • • Honda CBF 500
Re: Kein Zündfunke
« Antwort #3 am: 21. Oktober 2010, 18:52 »
So hab heute ein paar vortschritte gemacht
Habe bei den alten zündkerzen ( die neuen sind noch nich da) jetz wieder einen Zündfunken jedoch springt sie immer noch nich an.
Kann dass daran liegen, dass die zündkerzen einfach shcon 16000km runter haben und bei 4grad einfach der funke nicht mehr stark genug ist? weil als es warm war sprang sie immer super an und dann jetz wos kalt is wohl ganz kurz aber direkt nach ner sekunde wieder aus und dann höchstens nochmal ne fehlzündung :(

Offline doublehead

  • Kurvenräuber
  • ***
  • Beiträge: 327
  • Land: de
Re: Kein Zündfunke
« Antwort #4 am: 21. Oktober 2010, 20:41 »
Stimmt der Abstand der Elektroden an den Kerzen?
IST DIE BATTERIE GELADEN?
Wie lange stand die Kiste?

Offline Naibaf

  • Blümchenpflücker
  • *
  • Beiträge: 13
    • • Honda CBF 500
Re: Kein Zündfunke
« Antwort #5 am: 21. Oktober 2010, 21:18 »
Die Kiste hat ich vor 2 wochen das lezte mal an als es noch schön warm war :D
Baterie ist voll aufgeladen und auch überbrückt macht kein unterschied :(
und der abstand hat 0,8mm und nen zündfunke ist auch wohl da aber sehr schwach

Offline Naibaf

  • Blümchenpflücker
  • *
  • Beiträge: 13
    • • Honda CBF 500
Re: Kein Zündfunke
« Antwort #6 am: 22. Oktober 2010, 19:56 »
So heute waren meine neuen Zündkerzen da
Und für alle die das selbe Problem haben sollten: Neue Zündkerzen helfen scheinabr obwohl die alten noch taten  :o

Offline druxx

  • Kurvenräuber
  • ***
  • Beiträge: 476
  • Land: at
Re: Kein Zündfunke
« Antwort #7 am: 25. Oktober 2010, 07:58 »
Hm nur neue bestellen hilft selten das die alten wieder richtig zünden  ;)
Die haben da selten angst das sie getauscht werden  :P

Grüße druxx
Zwick mi i mahn i tram