Autor Thema: Kann nicht mehr Antworten!!!!!  (Gelesen 921 mal)

Offline Laure87

  • Grip-Junkie
  • ****
  • Beiträge: 951
  • Land: at
    • • BMW R 1150 GS
    • • Moto Morini Corsaro
Kann nicht mehr Antworten!!!!!
« am: 13. Juni 2010, 18:09 »
So, ich schreibe, das einmal hier rein, weil das der einzige Bereich ist, in dem ich Posten bzw. ein Thema erstellen kann!!!!!!

Vorerst: Ich bin gesund nach hause gekommen, hatte durchgehend schönes Wetter, und sonst passte auch alles.

Aber als ich genau den Satz in den GG-Thread schreiben wollte, merkte ich, dass der Button "Antworten" einfach fehlt!
Bei genaurem hinschauen, merkte ich auch, dass der Button "Zitat" fehlt.
Ausserdem habe ich das Gefühl, dass meine PN's auch nicht ankommen, da ich dem Chris deshalb schon eine PN geschrieben habe, aber obwohl er in der Zwischenzeit online war, keine Antwort kam.

Dann hab ich genauer geschaut. Ich kann nur in 3 Kategorien posten: Plauderecke, Euer Motorrad & Stellt euch vor.
In jedem anderen Bereich fehlt der "Antwort"-Button, und auch "Neues Thema"

WAS IST DA LOS?????

Offline difi

  • Kurvenräuber
  • ***
  • Beiträge: 518
  • Land: de
Re: Kann nicht mehr Antworten!!!!!
« Antwort #1 am: 13. Juni 2010, 18:41 »
Dasselbe Problem hab ich auch!
Ich bin auch gut angekommen, zwischendurch leichter Regen, aber richtig nass bin ich nicht geworden. Ein paar Grad vom Donnerstag oder Freitag hätt ich allerdings schon gern gehabt.
Hab mich in Bad Tölz von Meli, Chris und Ralf verabschiedet, bin dann über Land bis vor Ulm gefahren und dann (leider) auf die Autobahn. Ca. 20 km Mittelstreifenfahren.
Ja, aber war wieder richtig toll mt euch!
LG
Difi

Offline Laure87

  • Grip-Junkie
  • ****
  • Beiträge: 951
  • Land: at
    • • BMW R 1150 GS
    • • Moto Morini Corsaro
Re: Kann nicht mehr Antworten!!!!!
« Antwort #2 am: 13. Juni 2010, 18:48 »
Ich hatte das Glück durchgehend vom Regen verschont zu bleiben.
Allerdings musste ich eine "Zwangspause" auf der Turracher Höhe einlegen.

Es stellte ich raus, dass mein Windschild nicht nur an einer Schraube gebrochen war, und als bei der Zweiten Schraube alles wegbrach, musste ich kurzerhand das Windschild demontieren.
Es wäre nämlich nur noch eine Frage von wenigen Kilometern gewesen, dann hätte ich es gegen den Kopf bekommen :D

Offline Cello1

  • Moderator
  • Wheelie-King
  • *****
  • Beiträge: 2.891
  • Land: at
    • • Honda VFR
Re: Kann nicht mehr Antworten!!!!!
« Antwort #3 am: 13. Juni 2010, 18:52 »
Toni hat mich gerade angerufen...der hat auch dasselbe Problem.
Fahre nie schneller als dein Schutzengel fliegen kann!

Wir leben alle unter dem selben Himmel, aber wir haben nicht alle denselben Horizont.
(Konrad Adenauer)

Offline skyliner2

  • Forenpapaschlumpf
  • Wheelie-King
  • ******
  • Beiträge: 2.782
  • Land: de
  • N48°7'50.38"/E11°21'56.81"
    • • VFR750 RC36II
    • • XR600R PE04 SuperMoto
    • skyliner2.com
Re: Kann nicht mehr Antworten!!!!!
« Antwort #4 am: 13. Juni 2010, 19:33 »
Hoppla, irgendwie hats da die Boardberechtigungen zerschossen - ich habs zurückgesetzt, jetzt sollte wieder alles funktionieren. Vielleicht ein Backup-Fehler, keine Ahnung. Ich hab ein Alibi ;)
Biker sind rücksichtslos. Egal, von hinten kommt eh nix.
Du bist nicht berechtigt, Links zu sehen. Registrieren oder Einloggen